<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<div id="fb-root"></div>
<script src="/cdn-cgi/apps/head/_dKu0Id1BrTl4Hy2k-4fHHPkCqo.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1415284658689196";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>HORA DE OPINION   &#8211; Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>		<script src="https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/jquery.bxslider.js"></script>		
        <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="https://horadeopinion.com.ar/imagenes/logo.png">
                
    

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HORA DE OPINION &raquo; Feed" href="https://horadeopinion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="HORA DE OPINION &raquo; Feed de los comentarios" href="https://horadeopinion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HORA DE OPINION &raquo; Comentario Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos del feed" href="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/horadeopinion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=e3ca6b2b0157f5c399a885aabfbc774e"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://horadeopinion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=e3ca6b2b0157f5c399a885aabfbc774e' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://horadeopinion.com.ar/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://horadeopinion.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://horadeopinion.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://horadeopinion.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpusb-style-css'  href='https://horadeopinion.com.ar/wp-content/plugins/wpupper-share-buttons/build/style.css?ver=1586745369' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://horadeopinion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://horadeopinion.com.ar/wp-json/wp/v2/posts/227166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://horadeopinion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://horadeopinion.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/" />
<link rel='shortlink' href='https://horadeopinion.com.ar/?p=227166' />
<link rel="alternate" type="application/json+oembed" href="https://horadeopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://horadeopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- FIFU: social tags for featured image (begin) -->
<meta property="og:image" content="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg" />
<!-- FIFU: social tags for featured image (end) --><meta property="og:title" content='Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg" />
<!-- WPUpper Share Buttons SVG ICONS -->
<svg aria-hidden="true" style="display:none !important;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="wpusb-angle-double-left" viewBox="0 0 19 32">
<path d="M11.361 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449zM18.857 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449z"></path>
</symbol>
<symbol id="wpusb-angle-double-right" viewBox="0 0 18 32">
<path d="M10.673 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422zM17.714 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422z"></path>
</symbol>
<symbol id="wpusb-share" viewBox="0 0 27 32">
<path d="M21.714 18.286q2.375 0 4.045 1.67t1.67 4.045-1.67 4.045-4.045 1.67-4.045-1.67-1.67-4.045q0-0.214 0.036-0.607l-6.429-3.214q-1.643 1.536-3.893 1.536-2.375 0-4.045-1.67t-1.67-4.045 1.67-4.045 4.045-1.67q2.25 0 3.893 1.536l6.429-3.214q-0.036-0.393-0.036-0.607 0-2.375 1.67-4.045t4.045-1.67 4.045 1.67 1.67 4.045-1.67 4.045-4.045 1.67q-2.25 0-3.893-1.536l-6.429 3.214q0.036 0.393 0.036 0.607t-0.036 0.607l6.429 3.214q1.643-1.536 3.893-1.536z"></path>
</symbol>
<symbol id="wpusb-share-square" viewBox="0 0 32 32">
<path d="M1.837 0.177c-0.717 0.22-1.296 0.739-1.632 1.457l-0.205 0.439v27.891l0.198 0.417c0.271 0.578 0.717 1.040 1.296 1.325l0.483 0.234h27.891l0.483-0.234c0.578-0.285 1.025-0.747 1.296-1.325l0.198-0.417v-27.891l-0.205-0.439c-0.344-0.732-0.922-1.237-1.662-1.457-0.351-0.102-1.794-0.117-14.085-0.11-11.947 0-13.741 0.015-14.055 0.11zM22.913 6.172c0.659 0.176 1.274 0.534 1.794 1.061 0.798 0.798 1.171 1.698 1.171 2.826 0 1.12-0.425 2.072-1.281 2.877-0.813 0.761-1.589 1.062-2.709 1.062-0.871 0-1.53-0.198-2.233-0.681l-0.439-0.3-5.3 2.386v1.223l0.659 0.293c0.359 0.161 1.552 0.695 2.65 1.193l1.991 0.908 0.447-0.3c0.695-0.476 1.354-0.681 2.225-0.681 1.171-0.007 1.962 0.322 2.826 1.193 0.827 0.827 1.164 1.625 1.164 2.753 0 1.12-0.373 2.020-1.171 2.818-0.805 0.805-1.698 1.171-2.84 1.171-1.083 0-2.035-0.417-2.811-1.23-0.695-0.732-1.054-1.523-1.135-2.518l-0.044-0.556-2.562-1.164c-1.406-0.637-2.643-1.193-2.752-1.244-0.176-0.073-0.234-0.059-0.512 0.124-0.996 0.674-2.467 0.805-3.609 0.322-2.167-0.908-3.097-3.419-2.035-5.512 0.264-0.52 0.9-1.23 1.391-1.545 1.237-0.791 2.914-0.813 4.173-0.051l0.41 0.242 5.498-2.482 0.044-0.556c0.088-1.062 0.483-1.896 1.259-2.635 0.542-0.512 1.076-0.827 1.698-0.996 0.483-0.132 1.515-0.132 2.035 0z"></path>
</symbol>
<symbol id="wpusb-share-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-15.999 7.177-15.999 15.999s7.177 16.001 15.999 16.001 15.999-7.178 15.999-16.001c0-8.822-7.177-15.999-15.999-15.999zM11.801 15.972c0 0.161-0.016 0.318-0.039 0.473l6.733 3.296c0.576-0.606 1.388-0.985 2.29-0.985 1.747 0 3.163 1.416 3.163 3.163s-1.416 3.163-3.163 3.163-3.163-1.416-3.163-3.163c0-0.161 0.016-0.318 0.039-0.473l-6.733-3.296c-0.576 0.606-1.388 0.985-2.29 0.985-1.747 0-3.163-1.416-3.163-3.163s1.416-3.163 3.163-3.163c0.906 0 1.721 0.383 2.298 0.994l6.723-3.26c-0.022-0.151-0.037-0.304-0.037-0.461 0-1.747 1.416-3.163 3.163-3.163s3.163 1.416 3.163 3.163-1.416 3.163-3.163 3.163c-0.906 0-1.721-0.383-2.298-0.994l-6.723 3.26c0.023 0.151 0.037 0.304 0.037 0.461z"></path>
</symbol>
<symbol id="wpusb-vk" viewBox="0 0 32 32">
<path d="M28.42 19.647c0 0 2.566 2.535 3.201 3.707 0.017 0.025 0.025 0.044 0.029 0.056 0.259 0.433 0.322 0.773 0.195 1.024-0.214 0.414-0.94 0.622-1.186 0.64 0 0-4.409 0-4.536 0-0.316 0-0.973-0.082-1.773-0.635-0.611-0.427-1.219-1.13-1.808-1.817-0.879-1.020-1.639-1.906-2.409-1.906-0.098 0-0.194 0.016-0.286 0.048-0.582 0.184-1.322 1.014-1.322 3.225 0 0.692-0.546 1.086-0.928 1.086 0 0-1.981 0-2.077 0-0.708 0-4.393-0.248-7.661-3.693-4.004-4.218-7.6-12.681-7.635-12.755-0.224-0.548 0.246-0.846 0.754-0.846h4.58c0.614 0 0.814 0.371 0.954 0.705 0.162 0.382 0.762 1.912 1.746 3.631 1.593 2.796 2.573 3.934 3.355 3.934 0.148 0 0.287-0.037 0.419-0.111 1.022-0.562 0.832-4.212 0.784-4.964 0-0.146-0.002-1.63-0.525-2.347-0.375-0.514-1.013-0.714-1.398-0.787 0.103-0.149 0.322-0.378 0.603-0.513 0.7-0.349 1.965-0.4 3.22-0.4h0.697c1.362 0.019 1.714 0.106 2.209 0.232 0.997 0.238 1.016 0.884 0.928 3.084-0.025 0.628-0.052 1.336-0.052 2.169 0 0.178-0.008 0.376-0.008 0.578-0.030 1.128-0.070 2.4 0.727 2.922 0.102 0.063 0.221 0.098 0.344 0.098 0.276 0 1.103 0 3.346-3.849 0.984-1.7 1.746-3.704 1.798-3.855 0.044-0.084 0.178-0.321 0.34-0.416 0.124-0.076 0.289-0.089 0.375-0.089h5.388c0.587 0 0.986 0.089 1.063 0.311 0.13 0.36-0.025 1.46-2.485 4.787-0.414 0.554-0.778 1.033-1.097 1.452-2.23 2.927-2.23 3.074 0.132 5.296z"></path>
</symbol>
<symbol id="wpusb-vk-square" viewBox="0 0 32 32">
<path d="M32 28.444v-24.889c0-1.956-1.605-3.556-3.564-3.556h-24.871c-2.044 0-3.564 1.516-3.564 3.556v24.889c0 2.041 1.52 3.556 3.564 3.556h24.871c1.959 0 3.564-1.598 3.564-3.556zM25.216 18.857c0 0 2.012 1.986 2.508 2.907 0.014 0.020 0.020 0.037 0.025 0.044 0.201 0.338 0.252 0.604 0.151 0.8-0.167 0.325-0.736 0.489-0.93 0.503 0 0-3.454 0-3.554 0-0.249 0-0.764-0.064-1.39-0.496-0.48-0.334-0.955-0.887-1.417-1.426-0.69-0.8-1.287-1.493-1.888-1.493-0.076 0-0.153 0.012-0.224 0.037-0.457 0.146-1.036 0.795-1.036 2.528 0 0.542-0.427 0.852-0.729 0.852 0 0-1.55 0-1.628 0-0.555 0-3.444-0.194-6.002-2.894-3.14-3.307-5.959-9.94-5.984-9.998-0.178-0.428 0.19-0.661 0.59-0.661h3.591c0.482 0 0.636 0.292 0.747 0.553 0.124 0.297 0.594 1.495 1.362 2.843 1.25 2.192 2.020 3.084 2.633 3.084 0.114 0 0.224-0.030 0.327-0.087 0.802-0.443 0.652-3.301 0.617-3.892 0-0.112-0.002-1.278-0.411-1.838-0.295-0.405-0.795-0.56-1.097-0.619 0.080-0.116 0.252-0.295 0.473-0.402 0.549-0.274 1.54-0.313 2.524-0.313h0.548c1.068 0.014 1.346 0.084 1.732 0.181 0.78 0.187 0.796 0.693 0.727 2.418-0.020 0.491-0.041 1.047-0.041 1.7 0 0.14-0.005 0.295-0.005 0.455-0.025 0.882-0.053 1.879 0.569 2.288 0.082 0.050 0.172 0.078 0.268 0.078 0.217 0 0.866 0 2.624-3.017 0.773-1.332 1.369-2.903 1.41-3.020 0.036-0.064 0.14-0.252 0.263-0.325 0.1-0.059 0.228-0.069 0.295-0.069h4.222c0.462 0 0.775 0.069 0.834 0.245 0.101 0.283-0.020 1.145-1.948 3.751-0.327 0.432-0.61 0.809-0.859 1.138-1.749 2.29-1.749 2.407 0.103 4.146z"></path>
</symbol>
<symbol id="wpusb-vk-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM22.153 18.052c0 0 1.415 1.397 1.763 2.045 0.010 0.013 0.015 0.027 0.018 0.033 0.142 0.238 0.175 0.423 0.105 0.562-0.117 0.23-0.517 0.343-0.653 0.353 0 0-2.43 0-2.5 0-0.173 0-0.537-0.045-0.977-0.348-0.338-0.237-0.672-0.625-0.997-1.003-0.485-0.563-0.905-1.050-1.328-1.050-0.053 0-0.108 0.008-0.158 0.025-0.32 0.103-0.73 0.56-0.73 1.777 0 0.38-0.3 0.598-0.512 0.598 0 0-1.092 0-1.145 0-0.39 0-2.422-0.137-4.222-2.035-2.203-2.325-4.187-6.988-4.203-7.032-0.125-0.302 0.133-0.463 0.415-0.463h2.525c0.337 0 0.447 0.205 0.523 0.387 0.090 0.212 0.42 1.053 0.962 2 0.878 1.543 1.417 2.17 1.848 2.17 0.082 0 0.157-0.022 0.232-0.060 0.563-0.313 0.458-2.322 0.433-2.738 0-0.078-0.002-0.898-0.29-1.292-0.207-0.285-0.558-0.393-0.772-0.433 0.055-0.082 0.178-0.207 0.332-0.282 0.387-0.193 1.083-0.222 1.775-0.222h0.385c0.75 0.010 0.943 0.058 1.215 0.127 0.55 0.132 0.562 0.487 0.513 1.702-0.015 0.345-0.030 0.735-0.030 1.195 0 0.1-0.005 0.207-0.005 0.32-0.017 0.618-0.037 1.32 0.4 1.608 0.057 0.035 0.122 0.055 0.19 0.055 0.152 0 0.608 0 1.845-2.122 0.542-0.937 0.962-2.042 0.992-2.123 0.025-0.043 0.098-0.177 0.185-0.228 0.068-0.040 0.16-0.048 0.207-0.048h2.968c0.323 0 0.545 0.048 0.587 0.173 0.073 0.198-0.013 0.803-1.368 2.638-0.228 0.303-0.43 0.568-0.605 0.798-1.228 1.61-1.228 1.692 0.077 2.913z"></path>
</symbol>
<symbol id="wpusb-buffer" viewBox="0 0 32 32">
<path d="M15.12 0.162c-0.548 0.149-14.614 6.954-14.863 7.187-0.224 0.216-0.257 0.456-0.083 0.705 0.075 0.1 3.203 1.66 7.494 3.734l7.369 3.56h1.909l1.909-0.921c10.954-5.278 12.846-6.216 12.971-6.407 0.174-0.266 0.058-0.589-0.315-0.83-0.573-0.365-14.241-6.921-14.689-7.037-0.556-0.141-1.154-0.141-1.701 0.008z"></path>
<path d="M2.548 14.378c-2.307 1.087-2.49 1.212-2.49 1.593 0 0.124 0.083 0.299 0.183 0.39 0.199 0.183 14.241 6.979 14.788 7.162 0.423 0.133 1.51 0.133 1.925 0 0.349-0.116 14.075-6.739 14.573-7.029 0.183-0.108 0.332-0.274 0.365-0.398 0.1-0.407-0.133-0.589-1.859-1.427-0.896-0.432-1.734-0.805-1.859-0.83-0.166-0.033-1.419 0.539-5.651 2.573-5.992 2.896-6.041 2.913-7.079 2.722-0.548-0.1-0.631-0.141-9.336-4.332-1.129-0.548-2.116-0.988-2.199-0.988-0.091 0-0.697 0.257-1.361 0.564z"></path>
<path d="M27.485 22.27c-0.274 0.124-2.705 1.303-5.394 2.606-2.697 1.295-5.054 2.407-5.228 2.456-0.456 0.124-1.353 0.116-1.793-0.025-0.349-0.108-1.535-0.664-7.917-3.759-1.701-0.83-2.954-1.386-3.162-1.411-0.299-0.041-0.531 0.050-2.042 0.788-1.054 0.506-1.743 0.888-1.801 0.996-0.149 0.274-0.108 0.465 0.133 0.697 0.183 0.158 11.153 5.519 14.207 6.938 0.755 0.349 1.544 0.432 2.29 0.241 0.44-0.116 14.232-6.714 14.78-7.071 0.299-0.191 0.415-0.49 0.29-0.755-0.075-0.166-0.481-0.398-1.875-1.079-0.971-0.473-1.826-0.863-1.884-0.863s-0.332 0.108-0.606 0.241z"></path>
</symbol>
<symbol id="wpusb-buffer-square" viewBox="0 0 32 32">
<path d="M1.859 0.090c-0.692 0.215-1.315 0.775-1.668 1.488l-0.187 0.381v28.103l0.201 0.415c0.263 0.533 0.789 1.059 1.322 1.322l0.415 0.201h28.241l0.415-0.201c0.533-0.263 1.059-0.789 1.322-1.322l0.201-0.415v-28.103l-0.201-0.415c-0.263-0.533-0.789-1.059-1.322-1.322l-0.415-0.201-14.017-0.014c-11.504-0.007-14.072 0.007-14.308 0.083zM19.662 5.143c1.599 0.748 3.032 1.419 3.184 1.488 2.104 0.962 5.212 2.45 5.309 2.54 0.166 0.152 0.159 0.346-0.028 0.464-0.090 0.055-2.077 0.997-4.416 2.090s-4.845 2.263-5.572 2.603c-1.433 0.671-1.827 0.789-2.353 0.685-0.311-0.062-11.207-5.088-11.636-5.371-0.208-0.132-0.215-0.381-0.007-0.526 0.152-0.111 10.874-5.122 11.331-5.302 0.152-0.055 0.429-0.083 0.761-0.062 0.512 0.021 0.575 0.048 3.426 1.391zM11.653 16.481l3.959 1.848h1.038l3.966-1.848 3.959-1.855h0.519c0.505 0 0.554 0.014 1.696 0.547 1.502 0.699 1.661 0.831 1.336 1.128-0.090 0.076-2.18 1.080-4.658 2.236-2.471 1.156-4.859 2.263-5.295 2.471-1.495 0.706-1.564 0.727-2.139 0.699-0.526-0.028-0.54-0.035-5.060-2.146-2.492-1.163-5.018-2.34-5.607-2.616-1.308-0.602-1.384-0.651-1.384-0.865s0.069-0.263 1.384-0.872c1.336-0.616 1.322-0.616 1.869-0.595 0.429 0.014 0.623 0.097 4.416 1.869zM8.725 21.818c0.609 0.277 1.917 0.886 2.907 1.357 0.99 0.464 2.305 1.080 2.928 1.364l1.128 0.519 0.533-0.028c0.533-0.035 0.547-0.042 4.409-1.855l3.876-1.827h0.588l0.588-0.007 1.142 0.54c0.63 0.298 1.211 0.588 1.301 0.644 0.187 0.125 0.194 0.311 0.028 0.471-0.069 0.062-2.665 1.301-5.766 2.755l-5.634 2.644h-1.246l-5.434-2.547c-2.99-1.398-5.524-2.582-5.641-2.63-0.27-0.118-0.471-0.346-0.436-0.505 0.014-0.083 0.311-0.27 0.886-0.554 1.474-0.734 1.779-0.844 2.284-0.851 0.415 0 0.54 0.042 1.557 0.512z"></path>
</symbol>
<symbol id="wpusb-buffer-rounded" viewBox="0 0 32 32">
<path d="M14.997 0.067c-0.159 0.017-0.652 0.075-1.087 0.125s-1.279 0.217-1.881 0.368c-5.669 1.455-10.084 5.87-11.539 11.539-0.401 1.58-0.485 2.433-0.435 4.457 0.067 2.692 0.46 4.264 1.647 6.664 0.962 1.94 1.998 3.294 3.637 4.791 1.054 0.962 2.065 1.639 3.512 2.358 1.505 0.744 2.425 1.070 3.963 1.396 0.987 0.217 1.179 0.234 3.186 0.234s2.199-0.017 3.186-0.234c1.539-0.326 2.458-0.652 3.963-1.396 1.94-0.962 3.294-1.998 4.791-3.637 0.962-1.054 1.639-2.065 2.358-3.512 1.187-2.4 1.58-3.972 1.647-6.664 0.050-2.024-0.033-2.876-0.435-4.457-1.597-6.221-6.79-10.92-13.128-11.874-0.853-0.125-2.851-0.226-3.386-0.159zM21.201 9.307c2.851 1.296 5.142 2.383 5.109 2.417-0.033 0.042-2.375 1.104-5.184 2.366l-5.126 2.291-5.117-2.291c-2.818-1.263-5.159-2.325-5.193-2.366-0.050-0.042 10.109-4.741 10.302-4.766 0.025 0 2.366 1.062 5.209 2.35zM12.154 16.707l3.846 1.731 3.855-1.731c2.299-1.037 3.905-1.714 3.997-1.681 0.426 0.134 2.408 1.095 2.4 1.171-0.008 0.092-9.833 4.54-10.168 4.599-0.15 0.033-1.656-0.61-5.268-2.233-2.784-1.254-5.076-2.316-5.092-2.358-0.017-0.067 2.341-1.204 2.525-1.221 0.033 0 1.798 0.778 3.905 1.722zM12.296 20.996l3.704 1.664 7.634-3.428 1.054 0.477c0.577 0.268 1.196 0.535 1.371 0.61 0.167 0.067 0.309 0.151 0.309 0.176s-2.333 1.095-5.184 2.375l-5.184 2.325-5.184-2.325c-2.851-1.279-5.184-2.341-5.184-2.366 0-0.1 2.651-1.246 2.801-1.212 0.092 0.025 1.831 0.786 3.863 1.706z"></path>
</symbol>
<symbol id="wpusb-like" viewBox="0 0 27 32">
<path d="M4.571 25.143q0-0.464-0.339-0.804t-0.804-0.339-0.804 0.339-0.339 0.804 0.339 0.804 0.804 0.339 0.804-0.339 0.339-0.804zM25.143 14.857q0-0.911-0.696-1.598t-1.589-0.688h-6.286q0-1.036 0.857-2.848t0.857-2.866q0-1.75-0.571-2.589t-2.286-0.839q-0.464 0.464-0.679 1.518t-0.545 2.241-1.063 1.955q-0.393 0.411-1.375 1.625-0.071 0.089-0.411 0.536t-0.563 0.732-0.616 0.759-0.714 0.786-0.688 0.634-0.714 0.482-0.634 0.161h-0.571v11.429h0.571q0.232 0 0.563 0.054t0.589 0.116 0.679 0.196 0.625 0.205 0.634 0.223 0.518 0.188q3.768 1.304 6.107 1.304h2.161q3.429 0 3.429-2.982 0-0.464-0.089-1 0.536-0.286 0.848-0.938t0.313-1.313-0.321-1.232q0.946-0.893 0.946-2.125 0-0.446-0.179-0.991t-0.446-0.848q0.571-0.018 0.955-0.839t0.384-1.446zM27.429 14.839q0 1.589-0.875 2.911 0.161 0.589 0.161 1.232 0 1.375-0.679 2.571 0.054 0.375 0.054 0.768 0 1.804-1.071 3.179 0.018 2.482-1.518 3.92t-4.054 1.438h-2.304q-1.714 0-3.384-0.402t-3.866-1.17q-2.071-0.714-2.464-0.714h-5.143q-0.946 0-1.616-0.67t-0.67-1.616v-11.429q0-0.946 0.67-1.616t1.616-0.67h4.893q0.643-0.429 2.446-2.768 1.036-1.339 1.911-2.286 0.429-0.446 0.634-1.527t0.545-2.259 1.107-1.929q0.696-0.661 1.607-0.661 1.5 0 2.696 0.58t1.821 1.813 0.625 3.321q0 1.661-0.857 3.429h3.143q1.857 0 3.214 1.357t1.357 3.196z"></path>
</symbol>
<symbol id="wpusb-like-square" viewBox="0 0 32 32">
<path d="M2.769 0.154c-0.814 0.219-1.791 0.937-2.106 1.532-0.055 0.116-0.144 0.212-0.185 0.212s-0.062 0.020-0.034 0.041c0.021 0.020-0.021 0.191-0.096 0.376-0.068 0.191-0.13 0.403-0.13 0.479s-0.027 0.123-0.055 0.103c-0.034-0.021-0.041 0.062-0.027 0.178 0.020 0.13-0.007 0.232-0.062 0.273-0.075 0.048-0.075 0.075-0.007 0.103 0.041 0.014 0.082 0.062 0.082 0.096 0 0.041-0.027 0.055-0.062 0.027-0.041-0.021-0.048 0.062-0.021 0.219 0.027 0.144 0.048 5.88 0.048 12.752 0 6.865 0.021 12.471 0.048 12.458 0.041-0.027 0.157 0.479 0.144 0.636 0 0.048 0.014 0.089 0.041 0.089s0.123 0.13 0.212 0.287c0.41 0.752 1.176 1.388 1.983 1.668 0.362 0.123 0.8 0.13 13.401 0.13 7.166 0 13.169-0.014 13.34-0.034 0.178-0.020 0.308-0.055 0.294-0.075s0.109-0.103 0.267-0.171c0.157-0.068 0.369-0.185 0.472-0.253 0.103-0.075 0.212-0.109 0.267-0.082 0.048 0.034 0.068 0.027 0.041-0.014-0.048-0.075 0.431-0.547 0.52-0.513 0.034 0.007 0.041-0.007 0.020-0.041s0.048-0.185 0.157-0.328c0.103-0.144 0.267-0.458 0.362-0.691 0.096-0.239 0.191-0.41 0.212-0.383 0.027 0.020 0.041-5.908 0.027-13.183-0.014-13.176-0.014-13.224-0.157-13.606-0.321-0.875-0.896-1.559-1.641-1.956-0.862-0.458 0.116-0.431-14.112-0.424-10.851 0-12.943 0.021-13.244 0.096zM18.584 3.258c-0.027 0.034 0.027 0.048 0.109 0.021 0.109-0.027 0.13-0.014 0.089 0.055-0.034 0.055-0.027 0.075 0.020 0.048 0.089-0.062 0.301 0.014 0.253 0.089-0.020 0.027 0.020 0.048 0.089 0.041 0.062 0 0.109 0.034 0.096 0.082-0.007 0.055 0.014 0.075 0.055 0.048 0.096-0.055 0.834 0.65 0.793 0.759-0.020 0.055 0 0.109 0.041 0.137 0.048 0.027 0.055 0.021 0.027-0.027s-0.034-0.082-0.020-0.082c0.055 0 0.41 0.581 0.41 0.663 0 0.048 0.027 0.089 0.062 0.089s0.048 0.027 0.027 0.062c-0.020 0.034 0.007 0.082 0.068 0.103 0.062 0.027 0.096 0.089 0.068 0.144-0.020 0.055-0.007 0.103 0.027 0.103s0.041 0.048 0.020 0.116c-0.027 0.068-0.014 0.096 0.034 0.062 0.089-0.055 0.178 0.198 0.109 0.308-0.034 0.055-0.020 0.062 0.041 0.027 0.062-0.041 0.068-0.014 0.034 0.103s-0.027 0.144 0.041 0.103c0.062-0.041 0.075-0.014 0.048 0.089-0.027 0.082-0.014 0.15 0.027 0.15 0.034 0 0.041 0.062 0.020 0.144-0.062 0.191 0.020 0.492 0.116 0.431 0.048-0.034 0.062 0.021 0.041 0.171-0.014 0.116 0 0.212 0.034 0.212s0.048 0.232 0.027 0.561c-0.027 0.356-0.020 0.479 0.014 0.328 0.041-0.178 0.055-0.068 0.055 0.41s-0.014 0.588-0.055 0.41c-0.034-0.15-0.041-0.007-0.020 0.41 0.020 0.444 0.007 0.608-0.041 0.513s-0.055-0.027-0.027 0.239c0.027 0.287 0.020 0.349-0.041 0.273-0.055-0.075-0.062-0.041-0.027 0.164 0.034 0.191 0.027 0.253-0.027 0.219s-0.068 0.021-0.034 0.171c0.034 0.164 0.020 0.205-0.048 0.164-0.062-0.034-0.068-0.014-0.034 0.096 0.055 0.178-0.089 0.841-0.171 0.793-0.034-0.021-0.041 0.027-0.020 0.096 0.041 0.164 0.39 0.178 4.089 0.205 2.462 0.014 3.173 0.062 3.077 0.212-0.020 0.041 0 0.048 0.055 0.027s0.15 0.014 0.212 0.075c0.062 0.062 0.109 0.096 0.109 0.068 0-0.021 0.096 0.014 0.205 0.068 0.116 0.062 0.191 0.137 0.171 0.171-0.020 0.041 0 0.048 0.055 0.027 0.103-0.034 0.212 0.075 0.219 0.212 0 0.034 0.048 0.062 0.103 0.055 0.13-0.021 0.636 0.656 0.581 0.779-0.020 0.062 0 0.075 0.048 0.048 0.055-0.034 0.062-0.014 0.034 0.068-0.027 0.062-0.020 0.096 0.014 0.075s0.082-0.007 0.109 0.034c0.020 0.034 0.007 0.068-0.027 0.068-0.041 0-0.075 0.034-0.075 0.075 0 0.034 0.027 0.055 0.062 0.034 0.089-0.055 0.157 0.28 0.109 0.533-0.034 0.157-0.027 0.185 0.027 0.109s0.075 0 0.068 0.308c0 0.308-0.020 0.376-0.068 0.273s-0.055-0.068-0.020 0.123c0.027 0.191 0.014 0.253-0.041 0.219-0.062-0.034-0.068-0.007-0.041 0.089 0.048 0.144-0.082 0.506-0.164 0.458-0.027-0.014-0.082 0.055-0.13 0.157-0.075 0.171-0.068 0.178 0.027 0.055 0.137-0.178 0.13-0.089-0.007 0.178-0.068 0.13-0.075 0.185-0.020 0.157 0.062-0.041 0.068-0.007 0.034 0.13-0.034 0.13-0.020 0.178 0.027 0.144 0.055-0.034 0.062 0.034 0.034 0.219-0.034 0.185-0.027 0.232 0.027 0.164 0.048-0.075 0.068-0.034 0.089 0.171 0.034 0.438-0.020 0.882-0.096 0.773-0.041-0.062-0.048-0.020-0.020 0.137 0.041 0.178 0.027 0.219-0.041 0.178-0.062-0.041-0.075-0.020-0.041 0.062 0.096 0.239-0.554 1.183-0.759 1.101-0.082-0.027-0.096 0.082-0.075 0.745 0.014 0.431 0 0.745-0.027 0.704-0.034-0.048-0.041 0.041-0.014 0.191 0.020 0.171 0.014 0.239-0.020 0.185-0.048-0.075-0.075-0.055-0.109 0.075-0.020 0.096-0.062 0.226-0.082 0.301-0.034 0.103-0.027 0.103 0.034 0.020 0.109-0.157 0.089-0.020-0.034 0.219-0.123 0.246-0.697 0.875-0.793 0.875-0.034 0-0.041-0.034-0.014-0.082 0.027-0.041 0.020-0.062-0.014-0.034-0.034 0.020-0.055 0.267-0.048 0.554s-0.014 0.52-0.048 0.52c-0.034 0-0.048 0.048-0.027 0.103 0.048 0.123-0.239 0.759-0.444 0.991l-0.157 0.171 0.301-0.479-0.178 0.198c-0.089 0.116-0.15 0.232-0.13 0.267 0.041 0.062-0.171 0.321-0.267 0.321-0.034 0-0.041-0.027-0.020-0.068 0.075-0.123-0.007-0.075-0.144 0.082-0.13 0.15-0.13 0.157 0.007 0.055 0.123-0.096 0.13-0.096 0.041 0.014-0.157 0.205-1.046 0.615-1.224 0.567-0.103-0.027-0.144-0.014-0.116 0.034 0.020 0.034-0.014 0.068-0.082 0.068-0.068 0.007-2.598 0.007-5.627 0.007-3.214 0-5.449 0.027-5.367 0.062 0.096 0.041-0.034 0.062-0.41 0.062-0.403 0.007-0.52-0.014-0.444-0.068s0.034-0.062-0.171-0.027c-0.212 0.027-0.253 0.020-0.171-0.034 0.082-0.062 0.062-0.068-0.089-0.034-0.144 0.027-0.185 0.020-0.144-0.041 0.027-0.055 0.021-0.062-0.034-0.034-0.109 0.068-0.362-0.020-0.308-0.109 0.027-0.048 0.014-0.055-0.027-0.027-0.075 0.048-0.492-0.13-0.492-0.205 0-0.020 0.034-0.014 0.082 0.014s0.055 0.020 0.027-0.034c-0.041-0.062-0.075-0.062-0.164 0.007-0.089 0.075-0.103 0.068-0.062-0.034 0.027-0.082 0.021-0.109-0.027-0.075-0.041 0.027-0.055 0.13-0.034 0.246 0.021 0.109 0.014 0.185-0.021 0.164-0.068-0.041-0.171 0.164-0.109 0.219 0.021 0.020 0.034-0.007 0.034-0.055s0.021-0.075 0.041-0.055c0.103 0.103-0.52 0.875-0.711 0.875-0.027 0-2.031 0-4.451 0l-4.396 0.007-0.232-0.178c-0.13-0.103-0.321-0.308-0.424-0.465l-0.185-0.28-0.020-6.42-0.014-6.427 0.171-0.294c0.096-0.164 0.212-0.301 0.253-0.301 0.062 0 0.062 0.021 0 0.082-0.048 0.048-0.082 0.109-0.082 0.15 0 0.034 0.041 0.007 0.096-0.062 0.055-0.075 0.082-0.157 0.068-0.185-0.055-0.082 0.403-0.335 0.54-0.301 0.062 0.014 0.103 0.007 0.082-0.027-0.021-0.027 0.075-0.068 0.198-0.082 0.13-0.014 0.219 0 0.198 0.027-0.014 0.034 1.771 0.048 3.966 0.041 2.202-0.014 3.973 0 3.932 0.021-0.034 0.021 0 0.062 0.075 0.082 0.082 0.021 0.13 0.007 0.103-0.027-0.068-0.109 0.082-0.068 0.321 0.096 0.308 0.205 0.554 0.581 0.499 0.752-0.027 0.089-0.014 0.116 0.034 0.082 0.055-0.034 0.068 0.014 0.041 0.15-0.027 0.103-0.021 0.157 0.014 0.123 0.103-0.13 0.369-0.246 0.444-0.198 0.041 0.027 0.055 0.021 0.034-0.021-0.048-0.075 1.217-1.354 1.333-1.354 0.041 0 0.082-0.055 0.096-0.123 0.021-0.171 0.568-0.882 0.636-0.834 0.034 0.014 0.055-0.021 0.048-0.089 0-0.062 0.027-0.109 0.068-0.103 0.048 0.007 0.075-0.034 0.068-0.103 0-0.062 0.027-0.109 0.075-0.103 0.048 0.014 0.068-0.021 0.048-0.075-0.048-0.116 0.308-0.67 0.39-0.615 0.034 0.021 0.041-0.021 0.014-0.082-0.034-0.089-0.021-0.103 0.048-0.062 0.055 0.034 0.075 0.027 0.048-0.014s0.068-0.301 0.198-0.574c0.137-0.28 0.273-0.574 0.308-0.663 0.034-0.096 0.096-0.137 0.144-0.109s0.055 0.021 0.027-0.034c-0.068-0.109 0.021-0.362 0.109-0.308 0.048 0.027 0.055 0.014 0.027-0.034-0.068-0.109 0.021-0.362 0.109-0.308 0.041 0.027 0.055 0.014 0.027-0.027-0.020-0.034 0-0.267 0.055-0.506 0.13-0.567 0.171-1.491 0.103-2.379-0.116-1.47-0.137-1.32 0.28-1.75 0.513-0.526 0.916-0.711 1.559-0.711 0.28 0 0.485 0.027 0.465 0.062z"></path>
<path d="M2.441 20.427c0 3.364 0.007 4.745 0.014 3.056 0.014-1.682 0.014-4.431 0-6.12-0.007-1.682-0.014-0.301-0.014 3.063z"></path>
<path d="M10.851 20.461c0 3.309 0.007 4.67 0.014 3.029 0.014-1.641 0.014-4.349 0-6.017-0.007-1.668-0.014-0.321-0.014 2.988z"></path>
<path d="M8.417 23.265c-0.369 0.205-0.417 0.711-0.096 1.032 0.465 0.465 1.231-0.123 0.971-0.745-0.164-0.383-0.499-0.492-0.875-0.287z"></path>
<path d="M19.206 31.962c1.744 0.014 4.588 0.014 6.325 0 1.744-0.007 0.321-0.014-3.159-0.014s-4.902 0.007-3.166 0.014z"></path>
</symbol>
<symbol id="wpusb-like-rounded" viewBox="0 0 32 32">
<path d="M13.349 0.048c-2.329 0.578-3.084 0.819-4.193 1.333-1.799 0.851-3.149 1.799-4.578 3.213-2.024 2.040-3.422 4.45-4.193 7.245-0.321 1.189-0.369 1.735-0.369 4.177s0.048 2.988 0.369 4.177c0.771 2.795 2.169 5.205 4.193 7.245 2.040 2.024 4.45 3.422 7.245 4.193 1.189 0.321 1.735 0.369 4.177 0.369 3.341 0 4.562-0.257 7.149-1.526 4.080-1.976 7.277-5.863 8.466-10.281 0.321-1.173 0.369-1.751 0.369-4.177 0-2.442-0.048-2.988-0.369-4.177-1.51-5.542-5.815-9.88-11.357-11.422-1.044-0.289-1.783-0.369-3.936-0.402-1.462-0.016-2.795 0-2.972 0.032zM19.293 6.249c1.173 0.916 1.365 3.036 0.482 5.141-0.112 0.273 0.032 0.289 1.751 0.289 2.088 0 2.731 0.193 3.004 0.932 0.193 0.514 0.080 1.044-0.353 1.623-0.289 0.402-0.305 0.466-0.064 1.124 0.305 0.884 0.321 0.819-0.177 1.558-0.369 0.546-0.402 0.675-0.241 1.108 0.273 0.787 0.209 1.365-0.225 1.944-0.225 0.289-0.402 0.723-0.402 0.948 0 0.659-0.273 1.012-1.092 1.43-1.189 0.594-2.361 0.803-4.45 0.787-2.040-0.016-3.743-0.305-5.43-0.9l-0.996-0.353-0.048-3.711-0.032-3.711 2.522-1.767c1.398-0.98 2.651-1.912 2.795-2.072 0.514-0.594 0.803-1.382 1.012-2.795 0.112-0.803 0.241-1.478 0.273-1.51 0.594-0.482 1.108-0.514 1.671-0.064zM10.297 18.506v4.659h-2.892l-0.048-4.498c-0.016-2.474 0-4.594 0.048-4.707 0.048-0.145 0.434-0.193 1.478-0.161l1.414 0.048v4.659z"></path>
<path d="M8 20.402c-0.739 0.787-0.193 2.040 0.867 2.040 0.627 0 1.189-0.578 1.189-1.221 0-1.044-1.349-1.574-2.056-0.819z"></path>
</symbol>
<symbol id="wpusb-facebook" viewBox="0 0 32 32">
<path d="M18.154 2c-2.974 0-5.385 2.411-5.385 5.385v3.231h-4.308v4.308h4.308v15.077h4.308v-15.077h4.846l1.077-4.308h-5.923v-3.231c0-0.595 0.482-1.077 1.077-1.077h5.385v-4.308h-5.385z"></path>
</symbol>
<symbol id="wpusb-facebook-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h10.667v-14h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v14h6.667c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334z"></path>
</symbol>
<symbol id="wpusb-facebook-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16v-12h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v11.496c6.901-1.776 12-8.041 12-15.496 0-8.837-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-twitter" viewBox="0 0 32 32">
<path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.679 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"></path>
</symbol>
<symbol id="wpusb-twitter-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-twitter-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-linkedin" viewBox="0 0 32 32">
<path d="M11.429 10.286h6.325v3.242h0.090c0.88-1.578 3.034-3.242 6.244-3.242 6.677 0 7.911 4.156 7.911 9.562v11.009h-6.593v-9.76c0-2.328-0.048-5.322-3.43-5.322-3.434 0-3.958 2.535-3.958 5.153v9.929h-6.591v-20.571z"></path>
<path d="M0 10.286h6.857v20.571h-6.857v-20.571z"></path>
<path d="M6.857 4.571c0 1.894-1.535 3.429-3.429 3.429s-3.429-1.535-3.429-3.429c0-1.894 1.535-3.429 3.429-3.429s3.429 1.535 3.429 3.429z"></path>
</symbol>
<symbol id="wpusb-linkedin-square" viewBox="0 0 32 32">
<path d="M26.625 0h-21.25c-2.956 0-5.375 2.419-5.375 5.375v21.25c0 2.956 2.419 5.375 5.375 5.375h21.25c2.956 0 5.375-2.419 5.375-5.375v-21.25c0-2.956-2.419-5.375-5.375-5.375zM12 26h-4v-14h4v14zM10 10c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM26 26h-4v-8c0-1.105-0.895-2-2-2s-2 0.895-2 2v8h-4v-14h4v2.483c0.825-1.133 2.086-2.483 3.5-2.483 2.485 0 4.5 2.239 4.5 5v9z"></path>
</symbol>
<symbol id="wpusb-linkedin-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM12.083 22.632h-3.24v-10.427h3.24v10.427zM10.443 10.925c-1.023 0-1.685-0.725-1.685-1.622 0-0.915 0.682-1.618 1.727-1.618s1.685 0.703 1.705 1.618c0 0.897-0.66 1.622-1.747 1.622zM23.917 22.632h-3.24v-5.778c0-1.345-0.47-2.258-1.642-2.258-0.895 0-1.427 0.618-1.662 1.213-0.087 0.212-0.108 0.512-0.108 0.81v6.012h-3.242v-7.1c0-1.302-0.042-2.39-0.085-3.327h2.815l0.148 1.448h0.065c0.427-0.68 1.472-1.683 3.22-1.683 2.132 0 3.73 1.428 3.73 4.498v6.165z"></path>
</symbol>
<symbol id="wpusb-pinterest" viewBox="0 0 23 32">
<path d="M-0.001 11.806q0-1.928 0.669-3.632t1.847-2.972 2.713-2.195 3.302-1.392 3.605-0.464q2.82 0 5.247 1.187t3.944 3.454 1.517 5.122q0 1.713-0.339 3.355t-1.071 3.159-1.785 2.668-2.588 1.838-3.373 0.687q-1.214 0-2.409-0.571t-1.713-1.571q-0.178 0.696-0.5 2.008t-0.419 1.696-0.366 1.267-0.464 1.267-0.571 1.116-0.821 1.383-1.107 1.544l-0.25 0.089-0.161-0.178q-0.268-2.802-0.268-3.355 0-1.642 0.384-3.686t1.187-5.131 0.928-3.623q-0.571-1.16-0.571-3.016 0-1.481 0.928-2.784t2.356-1.303q1.089 0 1.696 0.723t0.607 1.829q0 1.178-0.785 3.409t-0.785 3.338q0 1.124 0.803 1.865t1.945 0.741q0.982 0 1.821-0.446t1.401-1.214 1-1.696 0.678-1.972 0.357-1.981 0.116-1.776q0-3.088-1.954-4.81t-5.096-1.722q-3.57 0-5.961 2.311t-2.392 5.863q0 0.785 0.223 1.517t0.482 1.16 0.482 0.812 0.223 0.544q0 0.5-0.268 1.303t-0.66 0.803q-0.036 0-0.303-0.054-0.91-0.268-1.615-1t-1.089-1.687-0.58-1.928-0.196-1.901z"></path>
</symbol>
<symbol id="wpusb-pinterest-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h21.334c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334zM17.915 25.126c-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.336 3.132-1.989 4.195l-1.093-0.387c-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.025 1.025 2.025 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952z"></path>
</symbol>
<symbol id="wpusb-pinterest-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16 0 6.778 4.217 12.568 10.169 14.899-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.024 1.025 2.024 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.337 3.132-1.989 4.195 1.497 0.463 3.088 0.713 4.738 0.713 8.836-0 16-7.163 16-16s-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-whatsapp" viewBox="0 0 32 32">
<path d="M22.841 18.978c-0.372-0.186-2.198-1.085-2.539-1.209s-0.588-0.186-0.836 0.186c-0.248 0.372-0.96 1.209-1.176 1.456s-0.433 0.279-0.805 0.093c-0.372-0.186-1.569-0.578-2.988-1.844-1.105-0.985-1.85-2.201-2.067-2.573s-0.023-0.573 0.163-0.758c0.167-0.166 0.372-0.434 0.557-0.651s0.248-0.372 0.371-0.62c0.124-0.248 0.062-0.465-0.031-0.651s-0.836-2.014-1.146-2.758c-0.302-0.724-0.608-0.626-0.836-0.638-0.216-0.011-0.464-0.013-0.712-0.013s-0.65 0.093-0.991 0.465c-0.341 0.372-1.3 1.271-1.3 3.099s1.331 3.594 1.517 3.842c0.186 0.248 2.62 4 6.347 5.609 0.886 0.383 1.579 0.611 2.118 0.782 0.89 0.283 1.7 0.243 2.34 0.147 0.714-0.107 2.198-0.899 2.508-1.766s0.31-1.611 0.217-1.766c-0.093-0.155-0.341-0.248-0.712-0.434zM16.062 28.232h-0.005c-2.218-0.001-4.393-0.596-6.291-1.722l-0.451-0.268-4.678 1.227 1.249-4.559-0.294-0.467c-1.237-1.967-1.891-4.241-1.89-6.576 0.003-6.813 5.547-12.355 12.365-12.355 3.301 0.001 6.404 1.288 8.738 3.624s3.618 5.44 3.617 8.741c-0.003 6.813-5.547 12.356-12.36 12.356zM26.581 5.36c-2.808-2.81-6.541-4.358-10.519-4.36-8.196 0-14.867 6.668-14.871 14.865-0.001 2.62 0.684 5.178 1.985 7.432l-2.11 7.703 7.883-2.067c2.172 1.184 4.617 1.808 7.106 1.809h0.006c8.195 0 14.867-6.669 14.87-14.866 0.001-3.972-1.544-7.707-4.351-10.517z"></path>
</symbol>
<symbol id="wpusb-whatsapp-square" viewBox="0 0 32 32">
<path d="M3.010 0.131c-1.017 0.243-2.034 1.048-2.526 1.996-0.48 0.936-0.449-0.156-0.449 13.873s-0.031 12.937 0.449 13.873c0.356 0.686 0.961 1.291 1.647 1.647 0.936 0.48-0.15 0.449 13.854 0.449 8.777 0 12.65-0.019 12.881-0.069 0.181-0.037 0.593-0.193 0.911-0.343 0.811-0.387 1.397-0.973 1.784-1.784 0.15-0.318 0.306-0.73 0.343-0.911 0.094-0.468 0.094-25.257 0-25.725-0.037-0.181-0.193-0.593-0.349-0.917-0.362-0.761-0.936-1.354-1.678-1.74-0.936-0.48 0.162-0.449-13.904-0.443-10.642 0.006-12.657 0.019-12.962 0.094zM17.687 3.587c4.211 0.524 7.828 3.119 9.65 6.924 0.543 1.129 0.929 2.495 1.085 3.836 0.112 0.973 0.037 2.757-0.156 3.693-0.405 1.915-1.235 3.712-2.395 5.165-3.549 4.448-9.737 5.901-14.858 3.481l-0.724-0.337-3.356 1.067c-1.846 0.586-3.368 1.054-3.387 1.042-0.012-0.019 0.468-1.478 1.067-3.25l1.092-3.219-0.393-0.761c-3.556-6.968 0.237-15.351 7.841-17.335 1.273-0.337 3.231-0.462 4.535-0.306z"></path>
<path d="M15.386 5.527c-4.048 0.312-7.616 3.094-8.889 6.918-0.405 1.229-0.499 1.809-0.499 3.244 0 1.098 0.019 1.372 0.143 1.934 0.281 1.31 0.755 2.483 1.453 3.574l0.312 0.48-0.624 1.859c-0.343 1.017-0.618 1.859-0.611 1.865s0.88-0.262 1.94-0.599l1.934-0.618 0.312 0.187c1.011 0.599 2.177 1.054 3.356 1.31 0.549 0.119 0.83 0.137 2.009 0.137s1.46-0.019 2.009-0.137c1.435-0.312 2.888-0.942 4.011-1.74 1.522-1.092 2.863-2.801 3.537-4.522 0.536-1.366 0.736-2.558 0.686-4.104-0.062-1.984-0.586-3.612-1.69-5.271-2.058-3.081-5.645-4.809-9.388-4.516zM13.19 10.311c0.137 0.187 1.191 2.695 1.191 2.844 0 0.187-0.299 0.686-0.649 1.085-0.193 0.218-0.349 0.455-0.349 0.524 0 0.299 0.923 1.541 1.628 2.196 0.249 0.231 0.68 0.574 0.961 0.755 0.636 0.424 1.684 0.917 1.896 0.892 0.15-0.019 0.256-0.131 1.198-1.241l0.287-0.337 0.299 0.081c0.162 0.044 0.848 0.349 1.522 0.686 1.41 0.699 1.391 0.674 1.266 1.391-0.162 0.942-0.53 1.404-1.472 1.865-0.973 0.474-1.634 0.48-3 0.025-2.083-0.686-3.175-1.316-4.51-2.607-1.472-1.422-2.795-3.375-3.1-4.591-0.15-0.568-0.137-1.416 0.025-1.94 0.231-0.73 0.986-1.678 1.422-1.772 0.094-0.025 0.193-0.044 0.218-0.050 0.031-0.006 0.274 0 0.555 0.019 0.43 0.025 0.518 0.050 0.611 0.175z"></path>
</symbol>
<symbol id="wpusb-whatsapp-rounded" viewBox="0 0 32 32">
<path d="M16.355 7.667c-4.403 0-7.984 3.581-7.986 7.982-0.001 1.508 0.421 2.977 1.22 4.248l0.19 0.302-0.806 2.946 3.021-0.792 0.291 0.173c1.226 0.727 2.63 1.112 4.063 1.113h0.003c4.4 0 7.981-3.581 7.982-7.983 0.001-2.133-0.829-4.139-2.336-5.647s-3.511-2.34-5.644-2.341zM21.050 19.081c-0.2 0.56-1.159 1.072-1.62 1.141-0.414 0.062-0.937 0.088-1.512-0.095-0.349-0.111-0.796-0.258-1.368-0.506-2.407-1.040-3.98-3.463-4.099-3.624s-0.98-1.301-0.98-2.482c0-1.181 0.62-1.762 0.84-2.002s0.48-0.3 0.64-0.3 0.32 0.002 0.46 0.008c0.147 0.008 0.345-0.056 0.54 0.412 0.2 0.481 0.68 1.662 0.74 1.782s0.1 0.26 0.020 0.42c-0.080 0.16-0.12 0.26-0.24 0.4s-0.252 0.313-0.36 0.42c-0.12 0.12-0.245 0.25-0.105 0.49s0.622 1.026 1.335 1.662c0.916 0.818 1.69 1.071 1.93 1.191s0.38 0.1 0.52-0.060c0.14-0.16 0.6-0.701 0.76-0.941s0.32-0.2 0.54-0.12c0.22 0.080 1.4 0.661 1.64 0.781s0.4 0.18 0.46 0.28c0.060 0.1 0.060 0.58-0.14 1.141z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM16.351 25.26c-0 0 0 0 0 0h-0.004c-1.607-0.001-3.187-0.404-4.59-1.169l-5.091 1.336 1.362-4.977c-0.84-1.456-1.283-3.109-1.282-4.801 0.002-5.295 4.311-9.603 9.604-9.603 2.569 0.001 4.981 1.001 6.794 2.817s2.811 4.228 2.81 6.795c-0.002 5.295-4.311 9.604-9.604 9.604z"></path>
</symbol>
<symbol id="wpusb-tumblr" viewBox="0 0 32 32">
<path d="M17.748 14.25l-0 6.404c0 1.625-0.021 2.561 0.151 3.022 0.171 0.458 0.599 0.934 1.066 1.209 0.62 0.372 1.327 0.557 2.125 0.557 1.418 0 2.255-0.187 3.657-1.108v4.209c-1.195 0.562-2.239 0.891-3.208 1.119-0.971 0.225-2.020 0.339-3.146 0.339-1.28 0-2.036-0.161-3.019-0.483-0.983-0.325-1.823-0.788-2.516-1.382-0.696-0.599-1.176-1.236-1.445-1.909s-0.402-1.652-0.402-2.932v-9.819h-3.758v-3.965c1.099-0.357 2.329-0.869 3.111-1.535 0.786-0.669 1.416-1.469 1.89-2.405 0.476-0.934 0.803-2.125 0.981-3.569h4.514l-0 7h6.999v5.25h-6.999z"></path>
</symbol>
<symbol id="wpusb-tumblr-square" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM22.869 25.769c-0.944 0.444-1.8 0.756-2.563 0.938-0.762 0.175-1.594 0.269-2.481 0.269-1.012 0-1.606-0.125-2.381-0.381s-1.438-0.619-1.988-1.087c-0.55-0.475-0.925-0.975-1.137-1.506s-0.319-1.3-0.319-2.313v-7.744h-3v-3.125c0.869-0.281 1.875-0.688 2.488-1.213 0.619-0.525 1.119-1.156 1.488-1.894 0.375-0.737 0.631-1.675 0.775-2.813h3.138v5.1h5.113v3.944h-5.106v5.662c0 1.281-0.019 2.019 0.119 2.381s0.475 0.738 0.844 0.95c0.488 0.294 1.050 0.438 1.675 0.438 1.119 0 2.231-0.363 3.337-1.087v3.481z"></path>
</symbol>
<symbol id="wpusb-tumblr-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-16 7.178-16 16s7.178 16 16 16c8.822 0 16-7.178 16-16s-7.177-16-16-16zM21.409 23.626c-0.741 0.349-1.415 0.597-2.020 0.737-0.603 0.14-1.253 0.211-1.954 0.211-0.795 0-1.265-0.101-1.875-0.301-0.612-0.202-1.133-0.49-1.564-0.859-0.433-0.372-0.731-0.767-0.898-1.185s-0.251-1.027-0.251-1.823v-6.101h-2.364v-2.465c0.683-0.222 1.475-0.539 1.962-0.954 0.489-0.416 0.88-0.913 1.173-1.494 0.297-0.579 0.499-1.32 0.611-2.216h2.474v4.022h4.022v3.106h-4.022v4.46c0 1.009-0.014 1.593 0.094 1.878 0.107 0.284 0.372 0.579 0.662 0.75 0.387 0.231 0.825 0.347 1.321 0.347 0.881 0 1.758-0.285 2.628-0.858v2.743h0.001z"></path>
</symbol>
<symbol id="wpusb-gmail" viewBox="0 0 32 32">
<path d="M31.996 7.806v-0.76c0-1.442-1.18-2.622-2.622-2.622l-0.001 0.001-0.002 0.001 0.002-0.002-26.753 0.001c-1.442 0-2.622 1.18-2.622 2.622v17.908c0 1.442 1.18 2.621 2.622 2.621l25.74-0.001c2.75-0.032 3.576-0.712 3.639-2.619l-0.004-17.151zM27.421 5.066l-11.466 8.446-11.391-8.446h22.857zM4.203 11.628l10.631 7.323-10.637 7.397 0.006-14.72zM4.478 26.934l10.919-7.592 0.192 0.133c0.11 0.077 0.238 0.115 0.367 0.115 0.127 0 0.563-0.25 0.563-0.25l10.922 7.594h-22.961zM27.713 26.343l-10.631-7.392 10.631-7.323v14.715z"></path>
</symbol>
<symbol id="wpusb-gmail-square" viewBox="0 0 32 32">
<path d="M6.895 8.491c-1.131 0.371-1.62 1.978-1.091 3.588 0.528 1.618 1.873 2.621 3.003 2.254 1.132-0.374 1.622-1.98 1.095-3.593-0.528-1.612-1.872-2.62-3.007-2.25z"></path>
<path d="M27.352 10.748h-10.879l5.441 4.196z"></path>
<path d="M9.008 17.974c-2.885 0-4.561 1.44-4.561 2.819 0 1.377 1.566 2.491 3.493 2.491 1.93 0 3.493-1.115 3.493-2.491 0.001-1.379-1.628-1.791-2.424-2.819z"></path>
<path d="M27.258 20.288v-6.585l-3.933 3.229z"></path>
<path d="M16.306 13.703v6.585l3.934-3.356z"></path>
<path d="M26.024 0.28h-20.047c-3.302 0-5.977 2.627-5.977 5.871v19.699c0 3.241 2.676 5.87 5.977 5.87h20.047c3.299 0 5.976-2.63 5.976-5.87v-19.699c0-3.244-2.677-5.871-5.976-5.871zM12.315 11.41c0 1.62-1.174 3.004-2.833 3.563-0.037 0.649 2.391 2.825 2.632 3.177 1.171 1.708 1.057 5.949-4.581 6.265-2.908 0-5.265-1.541-5.265-3.44 0-1.902 2.357-3.444 5.265-3.444 0.197 0 0.395 0.007 0.584 0.022-0.739-0.812-0.689-1.723-0.53-2.323-2.341-0.12-4.201-1.781-4.201-3.819 0-2.113 2.002-3.824 4.467-3.824 0.381 0 0.751 0.041 1.105 0.116l4.285-0.116-1.294 0.826h-1.325c1.029 0.704 1.69 1.784 1.69 2.998zM29.732 22.274h-15.839v-11.782h15.839v11.782z"></path>
<path d="M27.206 20.697l-4.112-3.596-1.233 0.895-1.299-0.895-4.29 3.596v1.32h10.934z"></path>
</symbol>
<symbol id="wpusb-gmail-rounded" viewBox="0 0 32 32">
<path d="M16.68 18.027l6.442 4.48v-8.917l-2.849 1.963z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM23.516 23.253v0h-15.599c-0.874 0-1.589-0.715-1.589-1.589v-10.852c0-0.874 0.715-1.589 1.589-1.589v-0h16.213c0.874 0 1.589 0.715 1.589 1.589v0.461l0.003 10.394c-0.038 1.155-0.539 1.568-2.205 1.587z"></path>
<path d="M15.997 18.414c-0.078 0-0.155-0.023-0.222-0.070l-0.116-0.081-6.617 4.601h13.915l-6.619-4.602c0 0-0.264 0.152-0.341 0.152z"></path>
<path d="M24.129 9.223l0-0-0.001 0.001z"></path>
<path d="M22.946 9.612h-13.851l6.903 5.118z"></path>
<path d="M15.312 18.022l-6.436-4.433-0.004 8.92 6.446-4.482z"></path>
</symbol>
<symbol id="wpusb-email" viewBox="0 0 32 32">
<path d="M29.714 25.714v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 6.946v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.072 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 6.286v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="wpusb-email-square" viewBox="0 0 32 32">
<path d="M2.381 0.111c-0.916 0.237-1.606 0.787-2.015 1.595l-0.248 0.506-0.032 13.567c-0.032 15.42-0.086 14.342 0.83 15.258 0.927 0.927-0.129 0.862 15.043 0.862 15.161 0 14.138 0.054 15.043-0.851s0.851 0.119 0.851-15.043c0-14.655 0.032-13.976-0.636-14.892-0.205-0.28-0.539-0.55-0.948-0.744l-0.625-0.313-13.47-0.022c-7.403 0-13.61 0.022-13.793 0.075zM26.626 7.212c0.086 0.151-9.526 9.817-9.935 9.989-0.431 0.183-1.045 0.205-0.937 0.032 0.043-0.086 0-0.097-0.162-0.043-0.14 0.043-0.226 0.022-0.226-0.054 0-0.065-0.054-0.086-0.119-0.043-0.108 0.065-9.784-9.612-9.881-9.881-0.054-0.129 21.174-0.129 21.26 0zM8.707 11.49c1.972 1.993 3.588 3.685 3.588 3.771 0 0.162-7.123 7.478-7.284 7.478-0.054 0-0.097-2.974-0.097-7.435 0-4.601 0.043-7.435 0.097-7.435 0.065 0 1.724 1.627 3.696 3.621zM27.004 15.37c0 4.062-0.043 7.371-0.086 7.349-0.215-0.086-7.263-7.306-7.22-7.403 0.054-0.172 7.101-7.338 7.209-7.338 0.054 0 0.097 2.974 0.097 7.392zM13.771 16.652c1.099 1.099 1.444 1.272 2.511 1.218 0.442-0.022 0.765-0.075 0.722-0.129-0.032-0.054 0.022-0.075 0.119-0.032 0.097 0.032 0.205 0.011 0.248-0.054 0.054-0.075 0.022-0.086-0.065-0.032-0.065 0.043 0.291-0.323 0.808-0.819s1.002-0.905 1.067-0.905c0.129 0 7.392 7.295 7.392 7.424 0 0.032-4.752 0.065-10.571 0.065-6.487 0-10.549-0.043-10.528-0.097 0.032-0.097 7.295-7.554 7.36-7.554 0.011 0 0.442 0.409 0.937 0.916z"></path>
</symbol>
<symbol id="wpusb-email-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM8 8h16c0.286 0 0.563 0.061 0.817 0.177l-8.817 10.286-8.817-10.287c0.254-0.116 0.531-0.177 0.817-0.177zM6 22v-12c0-0.042 0.002-0.084 0.004-0.125l5.864 6.842-5.8 5.8c-0.045-0.167-0.069-0.34-0.069-0.517zM24 24h-16c-0.177 0-0.35-0.024-0.517-0.069l5.691-5.691 2.826 3.297 2.826-3.297 5.691 5.691c-0.167 0.045-0.34 0.069-0.517 0.069zM26 22c0 0.177-0.024 0.35-0.069 0.517l-5.8-5.8 5.865-6.842c0.003 0.041 0.004 0.083 0.004 0.125v12z"></path>
</symbol>
<symbol id="wpusb-telegram" viewBox="0 0 32 32">
<path d="M31.501 0.208q0.589 0.428 0.482 1.142l-4.568 27.409q-0.089 0.517-0.571 0.803-0.25 0.143-0.553 0.143-0.196 0-0.428-0.089l-8.083-3.301-4.318 5.264q-0.321 0.41-0.874 0.41-0.232 0-0.393-0.071-0.339-0.125-0.544-0.419t-0.205-0.651v-6.228l15.417-18.897-19.075 16.506-7.048-2.891q-0.66-0.25-0.714-0.981-0.036-0.714 0.571-1.053l29.693-17.13q0.268-0.161 0.571-0.161 0.357 0 0.642 0.196z"></path>
</symbol>
<symbol id="wpusb-telegram-square" viewBox="0 0 32 32">
<path d="M2.533 0.131c-1.123 0.299-2.115 1.297-2.408 2.426-0.081 0.324-0.094 1.903-0.094 13.442 0 14.416-0.031 13.386 0.393 14.185 0.249 0.487 0.904 1.142 1.391 1.391 0.798 0.424-0.231 0.393 14.185 0.393s13.386 0.031 14.185-0.393c0.487-0.25 1.142-0.904 1.391-1.391 0.424-0.798 0.393 0.231 0.393-14.185s0.031-13.386-0.393-14.185c-0.25-0.487-0.904-1.142-1.391-1.391-0.798-0.424 0.237-0.393-14.216-0.387-11.234 0-13.149 0.012-13.436 0.094zM23.966 9.045c0.2 0.137 0.287 0.536 0.237 1.042-0.025 0.231-0.655 3.194-1.397 6.581l-1.354 6.157-0.25 0.112c-0.374 0.181-0.755 0.119-1.16-0.175-0.181-0.131-0.636-0.462-1.017-0.73-0.374-0.268-0.711-0.53-0.736-0.58s-0.081-0.087-0.125-0.087c-0.044 0-0.218-0.131-0.387-0.287-0.175-0.156-0.487-0.412-0.705-0.568-0.356-0.25-0.405-0.268-0.499-0.187-0.056 0.050-0.524 0.462-1.042 0.917-0.998 0.88-1.566 1.235-1.772 1.123-0.075-0.037-0.175-0.237-0.256-0.48-0.075-0.237-0.206-0.574-0.287-0.755s-0.15-0.381-0.15-0.443c0-0.062-0.087-0.362-0.187-0.667-0.412-1.191-0.511-1.51-0.618-1.927-0.243-0.911-0.019-0.755-2.314-1.591-1.117-0.405-2.052-0.774-2.083-0.823s-0.037-0.168-0.012-0.256c0.094-0.393 0.287-0.48 7.211-3.262 3.655-1.466 6.98-2.788 7.392-2.932 0.811-0.293 1.273-0.343 1.51-0.181z"></path>
<path d="M21.121 11.708c-0.081 0.025-0.287 0.143-0.462 0.256-0.175 0.106-0.337 0.193-0.368 0.181-0.025-0.006-0.050 0.012-0.050 0.050 0 0.062-0.374 0.281-0.449 0.262-0.031-0.006-0.050 0.012-0.050 0.050 0 0.062-0.349 0.268-0.399 0.237-0.019-0.012-0.075 0.037-0.125 0.106-0.056 0.069-0.1 0.1-0.1 0.075s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.025 0 0.069-0.374 0.293-0.449 0.268-0.031-0.006-0.050 0.012-0.050 0.050 0 0.056-0.331 0.256-0.412 0.249-0.019-0.006-0.075 0.044-0.125 0.106-0.044 0.062-0.087 0.087-0.087 0.062s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.025 0.056-0.056 0.087-0.075 0.069-0.025-0.019-0.094 0.019-0.168 0.081-0.069 0.069-0.143 0.106-0.168 0.094-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.012 0 0.062-0.387 0.306-0.449 0.281-0.031-0.006-0.050 0.019-0.050 0.050 0 0.037-0.031 0.062-0.062 0.062-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.044 0.069-0.094 0.069s-0.094 0.025-0.094 0.062c0 0.031-0.044 0.062-0.094 0.062s-0.094 0.025-0.094 0.062c0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.037 0.062-0.087 0.062-0.162 0-0.175 0.119-0.050 0.48 0.069 0.2 0.156 0.518 0.2 0.705 0.037 0.187 0.125 0.455 0.181 0.593 0.062 0.137 0.131 0.331 0.156 0.437 0.075 0.331 0.231 0.848 0.505 1.684 0.15 0.443 0.281 0.867 0.293 0.936 0.025 0.112 0.031 0.106 0.069-0.031 0.025-0.087 0.125-0.873 0.231-1.747s0.206-1.647 0.218-1.715c0.069-0.324 2.495-2.551 4.897-4.491 0.293-0.237 0.586-0.487 0.661-0.555 0.405-0.412 1.166-1.067 1.229-1.067 0.044 0 0.075-0.037 0.075-0.075 0-0.044 0.075-0.15 0.175-0.237 0.268-0.256 0.187-0.455-0.137-0.331z"></path>
</symbol>
<symbol id="wpusb-telegram-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.838 0-16 7.162-16 16s7.162 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.863 10.969l-2.625 12.369c-0.181 0.881-0.712 1.087-1.45 0.681l-4-2.956-1.919 1.869c-0.225 0.219-0.4 0.4-0.8 0.4-0.519 0-0.431-0.194-0.606-0.688l-1.363-4.475-3.956-1.231c-0.856-0.262-0.862-0.85 0.194-1.269l15.412-5.95c0.7-0.319 1.381 0.169 1.113 1.25z"></path>
</symbol>
<symbol id="wpusb-skype" viewBox="0 0 32 32">
<path d="M29.378 18.579c0.16-0.835 0.245-1.697 0.245-2.579 0-7.524-6.1-13.623-13.623-13.623-0.882 0-1.744 0.085-2.579 0.245-3.008-2.622-7.574-2.503-10.438 0.361s-2.983 7.43-0.361 10.438c-0.16 0.835-0.245 1.697-0.245 2.579 0 7.524 6.1 13.623 13.623 13.623 0.882 0 1.744-0.085 2.58-0.245 3.007 2.622 7.574 2.503 10.438-0.361s2.983-7.43 0.361-10.438zM16.26 24.391c-4.035 0-7.397-1.803-7.397-4.004 0-0.978 0.55-1.865 1.803-1.865 1.926 0 2.11 2.751 5.411 2.751 1.589 0 2.598-0.703 2.598-1.62 0-1.131-0.978-1.314-2.567-1.712l-2.629-0.642c-2.599-0.642-4.616-1.712-4.616-4.708 0-3.638 3.607-4.982 6.694-4.982 3.393 0 6.817 1.345 6.817 3.393 0 1.039-0.704 1.957-1.865 1.957-1.742 0-1.804-2.048-4.616-2.048-1.559 0-2.567 0.428-2.567 1.376 0 1.039 1.009 1.283 2.385 1.589l1.864 0.428c2.537 0.58 5.563 1.65 5.563 4.769 0 3.637-3.516 5.318-6.878 5.318z"></path>
</symbol>
<symbol id="wpusb-skype-square" viewBox="0 0 32 32">
<path d="M26 0h-20c-3.314 0-6 2.686-6 6v20c0 3.314 2.686 6 6 6h20c3.314 0 6-2.686 6-6v-20c0-3.314-2.686-6-6-6zM20.338 25.46c-1.020 0-1.97-0.292-2.78-0.792-0.52 0.094-1.054 0.148-1.604 0.148-4.87 0-8.816-3.926-8.816-8.77 0-0.47 0.038-0.932 0.11-1.382-0.538-0.824-0.848-1.808-0.848-2.864 0-2.906 2.354-5.26 5.26-5.262 1.060 0 2.044 0.314 2.872 0.854 0.46-0.076 0.936-0.116 1.42-0.116 4.868 0 8.816 3.928 8.816 8.77 0 0.404-0.030 0.8-0.082 1.19 0.578 0.846 0.914 1.866 0.914 2.962 0 2.908-2.354 5.262-5.262 5.262z"></path>
<path d="M14.848 14.358c-2.548-0.62-1.154-2.8 0.91-2.768 2.004 0.032 3.024 2.148 3.93 2.038 0.91-0.11 1.684-1.472 0.254-2.692-1.234-1.056-2.8-1.638-5.204-1.42-1.884 0.17-3.674 1.384-3.894 3.748-0.218 2.366 2.586 3.568 4.806 3.898 1.556 0.228 3.676 0.982 2.4 2.438-1.168 1.338-3.384 0.51-3.966 0.146-0.582-0.368-1.238-1.676-2.33-1.606-1.094 0.074-1.632 1.51-0.29 2.77 1.202 1.126 2.512 1.748 5.314 1.6 2.804-0.146 5.316-2.62 4.332-4.952-0.984-2.328-3.714-2.582-6.262-3.2z"></path>
</symbol>
<symbol id="wpusb-skype-rounded" viewBox="0 0 32 32">
<path d="M19.607 15.753c-0.383-0.257-0.857-0.478-1.402-0.658-0.538-0.178-1.147-0.342-1.812-0.488-0.523-0.123-0.905-0.222-1.132-0.287-0.222-0.062-0.443-0.15-0.66-0.263-0.207-0.107-0.372-0.235-0.488-0.382-0.108-0.137-0.163-0.3-0.163-0.492 0-0.313 0.167-0.577 0.508-0.807 0.353-0.238 0.832-0.358 1.418-0.358 0.633 0 1.093 0.107 1.368 0.322 0.283 0.222 0.53 0.537 0.733 0.937 0.177 0.313 0.335 0.53 0.49 0.667 0.165 0.15 0.402 0.228 0.705 0.228 0.335 0 0.617-0.12 0.842-0.362 0.223-0.238 0.337-0.512 0.337-0.813 0-0.313-0.088-0.638-0.257-0.96s-0.437-0.632-0.795-0.922c-0.358-0.29-0.812-0.52-1.352-0.693-0.537-0.173-1.182-0.26-1.912-0.26-0.917 0-1.725 0.13-2.405 0.39-0.688 0.263-1.223 0.647-1.59 1.138-0.37 0.495-0.557 1.068-0.557 1.705 0 0.667 0.178 1.233 0.53 1.687 0.345 0.447 0.82 0.803 1.407 1.062 0.577 0.25 1.297 0.472 2.148 0.66 0.623 0.133 1.13 0.263 1.502 0.383 0.357 0.113 0.652 0.28 0.875 0.495 0.212 0.205 0.315 0.465 0.315 0.802 0 0.42-0.198 0.762-0.605 1.052-0.418 0.293-0.973 0.44-1.65 0.44-0.493 0-0.892-0.072-1.19-0.218-0.295-0.143-0.525-0.325-0.687-0.543-0.168-0.228-0.325-0.518-0.47-0.86-0.13-0.315-0.293-0.557-0.482-0.723-0.195-0.173-0.44-0.257-0.72-0.257-0.345 0-0.632 0.11-0.857 0.325-0.227 0.222-0.342 0.488-0.342 0.798 0 0.492 0.177 1.007 0.525 1.52 0.345 0.515 0.798 0.928 1.35 1.233 0.77 0.42 1.757 0.632 2.933 0.632 0.98 0 1.84-0.157 2.56-0.462 0.725-0.31 1.285-0.748 1.663-1.298 0.38-0.553 0.573-1.188 0.573-1.882 0-0.58-0.112-1.080-0.333-1.485-0.222-0.403-0.533-0.738-0.925-1.002zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM19.835 24.958c-0.812 0-1.577-0.208-2.247-0.58-0.485 0.095-0.987 0.143-1.5 0.143-4.522 0-8.19-3.777-8.19-8.428 0-0.583 0.058-1.15 0.167-1.697-0.415-0.723-0.653-1.567-0.653-2.468 0-2.698 2.127-4.89 4.752-4.89 0.928 0 1.793 0.277 2.527 0.752 0.453-0.082 0.923-0.123 1.398-0.123 4.525 0 8.192 3.773 8.192 8.428 0 0.618-0.065 1.223-0.188 1.807 0.315 0.655 0.493 1.39 0.493 2.172-0.002 2.697-2.127 4.885-4.75 4.885z"></path>
</symbol>
<symbol id="wpusb-viber" viewBox="0 0 32 32">
<path d="M15.385 0.225c-0.568 0.243-0.762 0.974-0.4 1.486 0.212 0.293 0.562 0.424 1.167 0.424 2.229 0.006 4.919 0.793 6.942 2.023 1.742 1.061 3.359 2.622 4.476 4.314 1.392 2.091 2.204 4.576 2.304 7.023 0.037 0.993 0.131 1.305 0.449 1.548 0.287 0.218 0.843 0.243 1.111 0.037 0.462-0.343 0.531-0.705 0.406-2.16-0.337-3.789-1.86-7.142-4.47-9.845-1.336-1.38-2.815-2.46-4.495-3.284-1.13-0.556-1.916-0.849-2.997-1.124-1.754-0.449-3.983-0.668-4.495-0.443z"></path>
<path d="M4.423 3.777c-0.462 0.131-0.88 0.443-1.567 1.161-1.398 1.455-2.204 2.972-2.622 4.894-0.2 0.924-0.2 2.722 0.006 3.664 0.275 1.305 0.687 2.266 1.554 3.652 3.121 5 8.003 9.888 13.035 13.053 1.405 0.886 2.397 1.311 3.708 1.592 0.936 0.2 2.741 0.206 3.658 0.006 0.943-0.206 1.536-0.412 2.428-0.855 0.949-0.474 1.642-0.968 2.516-1.804 0.712-0.687 0.955-1.030 1.105-1.561 0.206-0.699-0.031-1.648-0.512-2.11-0.456-0.437-4.332-3.44-4.638-3.59-0.3-0.156-0.412-0.175-0.936-0.175-0.749 0-1.105 0.15-1.723 0.73-0.874 0.824-1.723 1.217-2.803 1.28-1.067 0.062-1.867-0.2-3.109-1.036-1.96-1.317-3.858-3.209-5.175-5.169-0.812-1.217-1.099-2.091-1.030-3.14s0.462-1.91 1.28-2.772c0.581-0.618 0.73-0.974 0.73-1.729 0-0.543-0.019-0.63-0.187-0.955-0.237-0.449-3.409-4.476-3.721-4.726-0.531-0.418-1.367-0.593-1.998-0.412z"></path>
<path d="M15.572 5.506c-0.662 0.144-0.999 0.968-0.612 1.486 0.268 0.362 0.393 0.406 1.373 0.487 2.366 0.206 4.214 1.068 5.793 2.716 1.492 1.554 2.285 3.409 2.441 5.693 0.044 0.718 0.131 0.93 0.462 1.18 0.406 0.3 1.067 0.169 1.355-0.275 0.156-0.231 0.162-0.287 0.156-0.911-0.031-1.941-0.768-4.17-1.935-5.818-0.562-0.799-1.879-2.11-2.659-2.653-1.292-0.893-2.84-1.523-4.345-1.767-0.868-0.144-1.742-0.2-2.029-0.137z"></path>
<path d="M15.385 10.9c-0.562 0.243-0.762 0.974-0.4 1.48 0.194 0.268 0.462 0.381 1.061 0.437 0.899 0.081 1.642 0.437 2.241 1.068 0.543 0.568 0.936 1.486 0.936 2.204 0.006 0.4 0.175 0.78 0.443 0.974 0.281 0.2 0.837 0.212 1.092 0.019 0.456-0.337 0.556-0.812 0.368-1.804-0.406-2.185-2.079-3.902-4.245-4.345-0.655-0.137-1.23-0.15-1.498-0.031z"></path>
</symbol>
<symbol id="wpusb-viber-square" viewBox="0 0 32 32">
<path d="M4.793 0.123c-2.116 0.2-4.019 1.882-4.598 4.053-0.122 0.457-0.156 2.672-0.156 11.88 0 12.348-0.033 11.747 0.635 13.072 0.367 0.713 1.492 1.837 2.205 2.205 1.325 0.668 0.713 0.635 13.183 0.635h11.424l0.757-0.267c1.782-0.635 2.917-1.804 3.496-3.608l0.256-0.813v-11.045c0-6.558-0.045-11.312-0.111-11.702-0.356-2.227-2.327-4.12-4.576-4.409-0.969-0.122-21.211-0.122-22.514 0zM18.355 6.024c1.214 0.312 2.739 1.080 3.641 1.826 2.104 1.748 3.251 4.019 3.552 7.026 0.122 1.136 0.111 1.303-0.056 1.559-0.212 0.312-0.735 0.39-0.946 0.122-0.067-0.089-0.178-0.701-0.234-1.358-0.256-2.928-1.269-4.944-3.229-6.436-1.37-1.058-2.594-1.537-4.454-1.737-1.225-0.145-1.559-0.29-1.559-0.701 0-0.122 0.089-0.323 0.2-0.445 0.167-0.189 0.29-0.212 1.191-0.156 0.557 0.033 1.403 0.167 1.893 0.301zM9.314 6.18c0.735 0.312 2.694 2.694 3.374 4.131 0.612 1.247 0.501 1.648-0.679 2.605-0.412 0.334-0.791 0.724-0.846 0.868-0.39 1.024 0.445 2.906 2.004 4.521 1.37 1.425 3.229 2.527 4.287 2.527 0.501 0 0.579-0.033 0.946-0.468 1.203-1.381 1.147-1.347 1.893-1.403 0.668-0.045 0.701-0.033 1.715 0.568 1.548 0.924 3.429 2.494 3.63 3.017 0.29 0.768-0.089 1.648-1.314 2.984-0.991 1.080-2.060 1.481-3.14 1.169-0.913-0.267-4.031-1.859-5.3-2.717-4.331-2.895-7.794-6.948-9.798-11.446-0.991-2.227-1.202-3.196-0.835-3.919 0.468-0.913 2.672-2.594 3.396-2.594 0.167 0 0.468 0.067 0.668 0.156zM18.077 8.384c0.278 0.067 0.924 0.312 1.447 0.568 2.149 1.013 3.563 3.262 3.563 5.667 0 0.902-0.1 1.091-0.568 1.091-0.401 0-0.657-0.367-0.657-0.958 0-1.225-0.523-2.617-1.314-3.507-0.857-0.958-2.060-1.559-3.552-1.77-0.846-0.111-1.214-0.401-1.080-0.824 0.156-0.546 0.69-0.612 2.16-0.267zM17.988 10.823c1.581 0.334 2.516 1.436 2.628 3.073 0.045 0.779 0.045 0.813-0.245 0.935-0.445 0.212-0.813-0.011-0.902-0.534-0.278-1.626-0.713-2.093-2.149-2.316-0.69-0.111-0.946-0.757-0.445-1.102 0.301-0.212 0.356-0.212 1.113-0.056z"></path>
</symbol>
<symbol id="wpusb-viber-rounded" viewBox="0 0 32 32">
<path d="M12.957 0.249c-2.133 0.424-4.552 1.472-6.323 2.744-1.147 0.836-2.956 2.656-3.766 3.804-1.21 1.709-2.195 4.053-2.644 6.248-0.125 0.636-0.187 1.659-0.187 2.968 0 2.881 0.349 4.452 1.521 6.797 2.369 4.701 6.298 7.782 11.323 8.867 1.484 0.324 4.751 0.324 6.235 0 5.026-1.085 8.954-4.165 11.323-8.867 1.172-2.345 1.521-3.916 1.521-6.797 0-1.309-0.062-2.332-0.187-2.968-0.461-2.282-1.459-4.589-2.756-6.397-0.836-1.147-2.656-2.956-3.804-3.766-1.721-1.222-4.14-2.232-6.26-2.644-1.247-0.237-4.789-0.237-5.998 0.012zM17.16 8.355c0.499 0.112 1.372 0.424 1.958 0.711 1.397 0.673 2.968 2.195 3.654 3.542 0.574 1.097 0.96 2.556 0.96 3.604 0 0.673-0.037 0.811-0.262 0.923-0.474 0.262-0.686-0.112-0.773-1.284-0.212-3.429-3.093-6.36-6.51-6.659-0.811-0.075-1.060-0.2-1.060-0.524 0-0.549 0.574-0.636 2.033-0.312zM10.5 8.605c0.187 0.112 0.499 0.449 0.698 0.761 0.187 0.312 0.823 1.185 1.397 1.945 0.561 0.761 1.035 1.496 1.035 1.621 0 0.137-0.175 0.387-0.387 0.574-0.224 0.175-0.648 0.561-0.96 0.848-0.536 0.511-0.549 0.561-0.499 1.097 0.037 0.312 0.224 0.885 0.424 1.272 0.436 0.86 2.083 2.581 2.968 3.093 0.773 0.449 1.783 0.786 2.145 0.711 0.162-0.025 0.536-0.387 0.873-0.823 0.686-0.885 0.885-1.073 1.172-1.073 0.125 0 0.748 0.412 1.397 0.91s1.521 1.122 1.945 1.397c1.197 0.786 1.397 1.334 0.848 2.419-0.349 0.673-1.322 1.609-2.020 1.945-0.661 0.312-1.235 0.187-2.569-0.574-4.29-2.432-6.697-4.377-8.58-6.909-1.521-2.045-3.255-5.001-3.492-5.936-0.125-0.511-0.112-0.648 0.1-1.16 0.474-1.072 2.008-2.307 2.868-2.32 0.162 0 0.449 0.087 0.636 0.2zM17.933 10.525c1.771 0.611 2.98 1.871 3.542 3.666 0.424 1.372 0.324 2.195-0.262 2.195-0.299 0-0.424-0.299-0.511-1.172-0.15-1.472-1.16-2.906-2.519-3.567-0.299-0.15-0.923-0.337-1.397-0.424-0.86-0.15-1.035-0.312-0.86-0.773 0.1-0.262 1.147-0.224 2.008 0.075zM18.345 12.72c0.299 0.175 0.698 0.574 0.885 0.873 0.624 0.96 0.611 2.12-0.012 2.020-0.299-0.037-0.387-0.2-0.599-0.96-0.187-0.711-0.698-1.222-1.322-1.334-0.574-0.1-0.798-0.249-0.798-0.536 0-0.611 0.873-0.636 1.846-0.062z"></path>
</symbol>
<symbol id="wpusb-printer" viewBox="0 0 32 32">
<path d="M8 2h16v4h-16v-4z"></path>
<path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"></path>
</symbol>
<symbol id="wpusb-printer-square" viewBox="0 0 32 32">
<path d="M0.754 0.266c-0.231 0.124-0.426 0.328-0.55 0.594l-0.204 0.39v29.613l0.195 0.355c0.115 0.195 0.364 0.452 0.568 0.568l0.364 0.213h29.702l0.355-0.204c0.195-0.115 0.435-0.355 0.55-0.55l0.204-0.355v-29.738l-0.266-0.39c-0.506-0.763 0.985-0.701-15.729-0.701h-14.833l-0.355 0.204zM21.815 5.154c0.142 0.169 0.142 8.898 0 9.067-0.151 0.186-11.542 0.186-11.693 0-0.151-0.177-0.142-8.898 0-9.076 0.151-0.177 11.542-0.169 11.693 0.009zM9.049 11.143c0.053 0.106 0.089 0.949 0.089 2.129v1.961h13.662v-1.978c0-1.482 0.027-2.023 0.115-2.138 0.098-0.142 0.248-0.151 1.26-0.124 1.003 0.027 1.207 0.053 1.597 0.248 0.603 0.293 1.331 1.038 1.623 1.659l0.24 0.515v4.214c0 4.196 0 4.214-0.204 4.649-0.444 0.967-1.357 1.748-2.298 1.97-0.719 0.169-1.881 0.16-2.138-0.018-0.195-0.133-0.195-0.169-0.195-2.174v-2.032h-13.662v1.978c0 2.537 0.071 2.404-1.278 2.351-0.727-0.035-1.118-0.098-1.49-0.24-0.71-0.275-1.411-0.932-1.774-1.677l-0.293-0.594v-4.214c0-4.196 0-4.214 0.204-4.649 0.399-0.869 1.136-1.57 1.97-1.854 0.275-0.098 0.727-0.142 1.437-0.151 0.94 0 1.047 0.018 1.136 0.169zM21.815 21.035c0.142 0.169 0.142 5.704 0 5.882-0.151 0.169-11.542 0.169-11.693 0-0.142-0.177-0.142-5.713 0-5.882 0.089-0.106 1.020-0.124 5.846-0.124s5.758 0.018 5.846 0.124z"></path>
<path d="M11.577 6.751c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.542 0.532 2.324 0 4.267-0.035 4.32-0.071 0.328-0.213 0.319-0.807-0.009-0.94-0.080-0.027-2.032-0.053-4.338-0.053-3.389 0-4.223 0.027-4.356 0.124z"></path>
<path d="M11.657 9.093c-0.213 0.142-0.311 0.452-0.204 0.656 0.062 0.115 0.151 0.231 0.204 0.266s1.996 0.071 4.32 0.071c4.64 0 4.542 0.009 4.542-0.532s0.098-0.532-4.542-0.532c-2.324 0-4.267 0.036-4.32 0.071z"></path>
<path d="M11.577 11.542c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.516 0.532 2.307 0 4.258-0.027 4.338-0.053 0.328-0.133 0.337-0.727 0.009-0.94-0.053-0.036-1.996-0.071-4.32-0.071-3.416 0-4.25 0.027-4.383 0.124z"></path>
<path d="M24.388 12.704c-0.248 0.133-0.523 0.621-0.523 0.923s0.231 0.772 0.452 0.932c0.337 0.231 0.914 0.186 1.233-0.106 0.949-0.843-0.053-2.351-1.162-1.748z"></path>
</symbol>
<symbol id="wpusb-printer-rounded" viewBox="0 0 32 32">
<path d="M13.162 0.188c-2.213 0.412-4.838 1.525-6.6 2.813-3.3 2.412-5.662 6.2-6.375 10.213-0.237 1.425-0.237 4.15 0 5.575 0.575 3.225 2.225 6.363 4.588 8.675 2.287 2.25 5.3 3.8 8.438 4.35 1.425 0.237 4.15 0.237 5.575 0 6.6-1.163 11.863-6.425 13.025-13.025 0.237-1.425 0.237-4.15 0-5.575-1.163-6.6-6.425-11.863-13.025-13.025-1.337-0.225-4.35-0.225-5.625 0zM22 8.175v2.175l0.788 0.050c1 0.063 1.113 0.1 1.3 0.463 0.225 0.412 0.238 8.762 0.012 8.987-0.087 0.087-0.1 0.15-0.025 0.15 0.063 0-0.050 0.113-0.262 0.25-0.3 0.2-0.587 0.25-1.4 0.25h-1.038v1.425c0 1.188-0.038 1.438-0.2 1.5-0.113 0.038-2.35 0.075-4.988 0.075-3.787 0-4.813-0.038-4.912-0.163-0.075-0.087-0.162-0.775-0.175-1.512l-0.037-1.363-1.25 0.025c-1.063 0.012-1.3-0.012-1.625-0.238-0.2-0.137-0.325-0.25-0.263-0.25 0.075 0 0.063-0.063-0.025-0.15-0.225-0.225-0.213-8.575 0.013-8.988 0.2-0.363 0.3-0.4 1.375-0.463l0.838-0.050v-4.35h11.875v2.175z"></path>
<path d="M11.188 7.35c-0.037 0.1-0.063 0.813-0.063 1.6v1.425h10.125v-1.425c0-1.050-0.050-1.45-0.175-1.563-0.262-0.225-9.8-0.263-9.887-0.037z"></path>
<path d="M11.5 17.538c0 0.063-0.063 0.063-0.125 0.025-0.088-0.050-0.113 0.875-0.1 2.837l0.037 2.913h9.875v-5.75l-4.85-0.063c-2.662-0.038-4.838-0.012-4.838 0.038zM19.625 18.75c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25zM19.625 21.25c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25z"></path>
</symbol>
<symbol id="wpusb-reddit" viewBox="0 0 32 32">
<path d="M32 16.018q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.197-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 19.571q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25.911q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 22.25q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="wpusb-reddit-square" viewBox="0 0 32 32">
<path d="M3.735 0.177c-1.397 0.376-2.577 1.346-3.207 2.642-0.528 1.071-0.492 0.087-0.463 13.304 0.014 9.2 0.043 11.965 0.109 12.211 0.152 0.514 0.579 1.339 0.941 1.788 0.666 0.825 1.614 1.433 2.649 1.708 0.478 0.123 1.107 0.13 12.24 0.13s11.762-0.007 12.24-0.13c1.035-0.275 1.983-0.883 2.649-1.708 0.362-0.449 0.789-1.274 0.941-1.788 0.065-0.246 0.094-3.004 0.109-12.167 0.029-13.152 0.058-12.29-0.456-13.34-0.644-1.317-1.817-2.28-3.243-2.656-0.478-0.123-1.1-0.13-12.269-0.123-10.988 0-11.798 0.007-12.24 0.13zM24.371 7.155c0.84 0.384 1.173 0.869 1.173 1.723 0 0.832-0.405 1.433-1.238 1.824-0.398 0.188-0.521 0.21-0.905 0.181-0.565-0.051-1.107-0.311-1.448-0.717-0.261-0.304-0.485-0.818-0.485-1.122 0-0.145-0.101-0.181-1.354-0.485-1.658-0.405-2.186-0.514-2.215-0.478-0.036 0.036-0.796 2.143-1.1 3.033-0.13 0.376-0.261 0.746-0.29 0.811-0.043 0.116-0.007 0.13 0.333 0.13 0.883 0 2.816 0.405 3.93 0.825 0.268 0.101 0.796 0.347 1.187 0.543l0.702 0.362 0.261-0.174c0.702-0.463 1.715-0.528 2.475-0.152 0.47 0.224 1.013 0.782 1.23 1.259 0.239 0.521 0.224 1.433-0.036 1.99-0.109 0.224-0.355 0.572-0.55 0.76l-0.355 0.347-0.036 0.869c-0.029 0.702-0.072 0.955-0.232 1.361-0.992 2.57-4.090 4.459-8.020 4.886-0.905 0.101-3.091 0.101-3.93 0-0.68-0.080-1.462-0.268-2.128-0.507-0.413-0.152-1.346-0.673-1.419-0.789-0.029-0.043-0.268-0.188-0.543-0.326-0.955-0.478-1.998-1.462-2.591-2.447-0.449-0.738-0.622-1.361-0.637-2.28l-0.022-0.825-0.29-0.246c-0.174-0.152-0.391-0.449-0.528-0.738-0.217-0.434-0.239-0.543-0.232-1.064 0.014-1.021 0.536-1.86 1.404-2.273 0.333-0.152 0.499-0.188 1.057-0.188 0.615 0 0.695 0.014 1.165 0.261l0.507 0.261 0.572-0.319c1.6-0.869 2.685-1.158 5.465-1.433l0.405-0.043 0.224-0.449c0.311-0.608 0.622-1.491 0.767-2.15 0.166-0.753 0.695-2.244 0.796-2.244 0.051 0 0.999 0.217 2.114 0.478 1.896 0.449 2.019 0.47 2.092 0.347 0.21-0.376 0.746-0.84 1.122-0.977 0.521-0.181 0.912-0.145 1.6 0.174z"></path>
<path d="M22.858 7.821c-0.601 0.369-0.767 1.107-0.384 1.708 0.42 0.666 1.288 0.767 1.918 0.217 0.34-0.297 0.456-1.006 0.232-1.44-0.319-0.615-1.165-0.847-1.766-0.485z"></path>
<path d="M23.72 14.096l-0.391 0.152 0.514 0.478c0.594 0.55 1.129 1.252 1.383 1.802 0.101 0.21 0.21 0.369 0.253 0.355 0.123-0.043 0.398-0.478 0.478-0.767 0.116-0.413 0.087-0.738-0.101-1.136-0.21-0.449-0.572-0.76-1.079-0.919-0.485-0.152-0.572-0.152-1.057 0.036z"></path>
<path d="M6.811 14.133c-0.355 0.181-0.622 0.47-0.803 0.854-0.275 0.579-0.203 1.245 0.188 1.715l0.195 0.232 0.224-0.449c0.29-0.572 0.738-1.158 1.346-1.737 0.261-0.253 0.478-0.478 0.478-0.492 0-0.022-0.116-0.087-0.253-0.145-0.333-0.138-1.1-0.13-1.375 0.022z"></path>
<path d="M12.146 16.137c-0.63 0.304-0.724 0.478-0.753 1.303-0.014 0.507 0 0.565 0.203 0.818 0.514 0.644 1.433 0.782 2.085 0.304 0.811-0.601 0.832-1.679 0.036-2.323-0.232-0.188-0.42-0.275-0.68-0.304-0.319-0.043-0.427-0.022-0.89 0.203z"></path>
<path d="M18.53 16.101c-0.297 0.159-0.391 0.261-0.579 0.651-0.239 0.485-0.282 0.984-0.123 1.383 0.080 0.188 0.311 0.427 0.311 0.326 0-0.036 0.058-0.007 0.13 0.058 0.239 0.217 0.673 0.347 1.093 0.333 0.405-0.014 0.731-0.116 0.731-0.21 0-0.029 0.065-0.072 0.138-0.094 0.080-0.022 0.217-0.203 0.326-0.427 0.507-1.079-0.080-2.121-1.238-2.186-0.362-0.022-0.492 0.007-0.789 0.167z"></path>
<path d="M12.363 20.973c-0.166 0.166-0.094 0.398 0.203 0.659 0.282 0.261 0.854 0.601 0.963 0.572 0.029-0.007 0.051 0.022 0.051 0.072 0 0.043 0.022 0.058 0.051 0.036 0.022-0.029 0.087-0.014 0.145 0.029 0.051 0.043 0.094 0.058 0.094 0.029s0.051-0.014 0.109 0.036c0.065 0.051 0.13 0.072 0.159 0.051 0.022-0.029 0.087-0.014 0.138 0.029 0.058 0.043 0.145 0.065 0.203 0.043s0.123-0.022 0.152 0.007c0.065 0.065 0.297 0.087 1.375 0.123 0.984 0.036 1.802-0.065 1.983-0.246 0.072-0.072 0.166-0.109 0.21-0.094 0.094 0.029 0.594-0.246 0.68-0.376 0.029-0.043 0.058-0.058 0.058-0.029 0 0.058 0.21-0.094 0.485-0.355 0.188-0.181 0.217-0.47 0.058-0.601-0.123-0.101-0.615-0.036-0.615 0.080 0 0.043-0.094 0.109-0.217 0.145-0.116 0.043-0.217 0.109-0.217 0.152 0 0.036-0.029 0.043-0.072 0.022-0.036-0.022-0.072-0.007-0.072 0.029 0 0.043-0.022 0.072-0.051 0.065-0.116-0.029-0.717 0.109-0.811 0.181-0.13 0.109-0.195 0.116-1.274 0.188-0.688 0.043-1.035 0.036-1.296-0.036-0.195-0.043-0.405-0.072-0.456-0.051s-0.094 0-0.094-0.051c0-0.043-0.036-0.058-0.072-0.036-0.043 0.022-0.123-0.007-0.188-0.072s-0.166-0.101-0.224-0.080c-0.145 0.058-0.543-0.159-0.485-0.261 0.029-0.043 0.022-0.058-0.029-0.029-0.036 0.022-0.174-0.036-0.29-0.138-0.232-0.195-0.514-0.232-0.651-0.094z"></path>
</symbol>
<symbol id="wpusb-reddit-rounded" viewBox="0 0 32 32">
<path d="M19.554 20.839q0.286 0.286 0 0.554-1.107 1.107-3.554 1.107t-3.554-1.107q-0.286-0.268 0-0.554 0.107-0.107 0.268-0.107t0.268 0.107q0.857 0.875 3.018 0.875 2.143 0 3.018-0.875 0.107-0.107 0.268-0.107t0.268 0.107zM14.071 17.607q0 0.661-0.464 1.125t-1.125 0.464-1.134-0.464-0.473-1.125q0-0.679 0.473-1.143t1.134-0.464 1.125 0.473 0.464 1.134zM21.125 17.607q0 0.661-0.473 1.125t-1.134 0.464-1.125-0.464-0.464-1.125 0.464-1.134 1.125-0.473 1.134 0.464 0.473 1.143zM25.607 15.464q0-0.875-0.625-1.5t-1.518-0.625-1.536 0.643q-2.321-1.607-5.554-1.714l1.125-5.054 3.571 0.804q0 0.661 0.464 1.125t1.125 0.464 1.134-0.473 0.473-1.134-0.473-1.134-1.134-0.473q-0.964 0-1.429 0.893l-3.946-0.875q-0.339-0.089-0.446 0.286l-1.232 5.571q-3.214 0.125-5.518 1.732-0.625-0.661-1.554-0.661-0.893 0-1.518 0.625t-0.625 1.5q0 0.625 0.33 1.143t0.884 0.786q-0.107 0.482-0.107 1 0 2.536 2.5 4.339t6.018 1.804q3.536 0 6.036-1.804t2.5-4.339q0-0.571-0.125-1.018 0.536-0.268 0.857-0.777t0.321-1.134zM32 16q0 3.25-1.268 6.214t-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268 6.214 1.268 5.107 3.411 3.411 5.107 1.268 6.214z"></path>
</symbol>
<symbol id="wpusb-flipboard" viewBox="0 0 32 32">
<path d="M0 16v16h10.667v-10.667h10.667v-10.667h10.667v-10.667h-32v16z"></path>
</symbol>
<symbol id="wpusb-flipboard-square" viewBox="0 0 32 32">
<path d="M5.057 0.4c-1.771 0.486-3.314 1.743-4.2 3.486l-0.714 1.371v21.486l0.743 1.4c0.914 1.771 2.657 3.143 4.543 3.543 1.943 0.429 19.2 0.429 21.143 0 1.886-0.4 3.629-1.771 4.543-3.543l0.743-1.4v-21.486l-0.743-1.4c-0.914-1.771-2.657-3.143-4.543-3.543-2.143-0.457-19.743-0.371-21.514 0.086zM25.286 10v3l-6.143 0.171v5.971h-6v6h-6.286v-8.943c0-4.943 0.086-9.057 0.2-9.143 0.114-0.114 4.257-0.171 9.2-0.143l9.029 0.086v3z"></path>
</symbol>
<symbol id="wpusb-flipboard-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.123 11.317v2.687l-2.699 0.012-2.706 0.019-0.019 2.699-0.012 2.706-2.706 0.012-2.699 0.019-0.019 2.731-0.012 2.737h-5.436v-16.309h16.309v2.687z"></path>
</symbol>
<symbol id="wpusb-messenger" viewBox="0 0 30 32">
<path d="M14.539 0.084c-0.922 0.046-2.103 0.224-2.954 0.448-0.25 0.066-0.616 0.158-0.815 0.209-0.866 0.219-2.276 0.82-3.29 1.4-2.735 1.568-4.807 3.794-6.090 6.549-0.968 2.062-1.39 4.201-1.283 6.467 0.051 1.064 0.214 1.996 0.56 3.178 0.229 0.784 0.28 0.917 0.667 1.772 0.657 1.456 1.487 2.668 2.745 3.992l0.759 0.794v3.544c0 2.898 0.010 3.544 0.066 3.544 0.036 0 0.306-0.153 0.596-0.336s0.57-0.351 0.616-0.372c0.046-0.015 0.336-0.188 0.637-0.377 0.754-0.468 1.421-0.876 1.716-1.044 0.137-0.076 0.392-0.224 0.56-0.336 0.173-0.107 0.519-0.316 0.774-0.463 0.25-0.148 0.647-0.387 0.876-0.535l0.423-0.27 0.85 0.183c1.416 0.3 1.976 0.362 3.376 0.362 1.349 0 2.113-0.081 3.285-0.356 0.311-0.071 0.723-0.163 0.917-0.204 0.199-0.041 0.677-0.204 1.069-0.356s0.856-0.336 1.029-0.402c0.178-0.066 0.499-0.214 0.713-0.336 0.219-0.117 0.57-0.311 0.779-0.423 0.499-0.275 1.451-0.927 1.93-1.324 1.849-1.517 3.259-3.351 4.186-5.434 0.219-0.489 0.413-0.962 0.433-1.044 0.015-0.081 0.107-0.413 0.204-0.733 0.372-1.278 0.535-2.388 0.535-3.692 0-1.482-0.148-2.48-0.596-3.997-0.219-0.733-0.326-1.018-0.698-1.803-1.283-2.755-3.356-4.98-6.090-6.549-1.013-0.581-2.429-1.187-3.29-1.4-0.194-0.051-0.514-0.132-0.713-0.188-1.273-0.341-3.111-0.535-4.481-0.469zM18.057 14.195c0.402-0.229 1.024-0.57 2.439-1.36 0.423-0.234 1.039-0.575 1.375-0.764s0.957-0.53 1.375-0.764c0.423-0.234 0.922-0.514 1.115-0.621s0.367-0.188 0.392-0.183c0.020 0.010-0.764 0.896-1.747 1.976-0.978 1.080-2.185 2.409-2.679 2.954s-1.166 1.278-1.487 1.63c-0.326 0.351-0.906 0.988-1.293 1.416l-0.708 0.784-3.987-3.987-0.535 0.3c-0.29 0.163-0.871 0.489-1.293 0.723-0.418 0.234-1.039 0.575-1.375 0.764s-0.952 0.53-1.375 0.764c-0.418 0.234-1.013 0.565-1.324 0.738-0.794 0.448-1.197 0.657-1.217 0.631-0.010-0.010 0.438-0.524 1.003-1.141 0.56-0.616 1.446-1.589 1.966-2.164 0.519-0.57 1.324-1.451 1.787-1.961 0.463-0.504 1.365-1.497 2.006-2.21l1.166-1.283 1.996 1.991 1.996 1.996 0.402-0.229z"></path>
</symbol>
<symbol id="wpusb-messenger-square" viewBox="0 0 32 32">
<path d="M6.598 0.126c-1.865 0.237-3.137 0.822-4.377 2.031-0.98 0.956-1.612 2.118-1.952 3.571-0.142 0.601-0.15 1.138-0.15 10.232 0 8.976 0.008 9.64 0.142 10.232 0.553 2.457 2.236 4.385 4.543 5.223 1.122 0.411 1.383 0.427 11.117 0.427 9.047 0 9.845-0.024 10.785-0.284 1.114-0.316 2.212-0.964 3.050-1.801 1.161-1.169 1.809-2.505 2.007-4.156 0.111-0.909 0.111-18.37 0-19.279-0.363-3.018-2.536-5.397-5.531-6.068-0.537-0.119-1.509-0.134-9.995-0.142-5.175-0.008-9.505 0-9.639 0.016zM18.37 4.417c0.98 0.198 1.659 0.395 2.37 0.679 4.938 1.975 7.941 6.629 7.475 11.575-0.427 4.591-3.619 8.407-8.296 9.924-1.406 0.458-2.489 0.601-4.196 0.569-1.13-0.024-1.675-0.079-2.378-0.221l-0.924-0.182-0.498 0.277c-0.277 0.158-0.68 0.379-0.901 0.498-0.213 0.126-0.664 0.371-0.988 0.553-1.193 0.672-1.643 0.909-1.73 0.909-0.063 0-0.087-0.656-0.087-2.197v-2.189l-0.324-0.237c-0.553-0.403-1.746-1.707-2.252-2.449-1.327-1.975-1.952-3.943-1.952-6.202 0-3.642 1.77-6.993 4.875-9.189 1.746-1.24 3.429-1.873 6.092-2.299 0.569-0.087 2.939 0.032 3.714 0.182z"></path>
<path d="M23.688 12.547c-0.024 0.071-2.647 1.549-5.104 2.876l-0.735 0.395-1.161-1.209c-0.64-0.672-1.351-1.414-1.58-1.651l-0.411-0.435-0.419 0.435c-0.229 0.237-1.209 1.288-2.189 2.331-0.972 1.043-1.825 1.92-1.896 1.952-0.063 0.032-0.079 0.055-0.040 0.055 0.047 0.008-0.174 0.253-0.474 0.545-0.806 0.766-1.699 1.73-1.699 1.833 0 0.047 0.332-0.087 0.727-0.3 1.335-0.703 2.394-1.296 2.513-1.391 0.063-0.055 0.348-0.229 0.632-0.379 0.284-0.158 0.695-0.379 0.909-0.498 0.221-0.119 0.608-0.332 0.869-0.474l0.474-0.261 1.082 1.161c1.438 1.533 1.817 1.936 1.967 2.046 0.103 0.079 0.174 0.040 0.435-0.205 0.292-0.292 1.264-1.343 1.47-1.604 0.055-0.071 0.387-0.427 0.735-0.79s0.988-1.035 1.414-1.493c0.435-0.458 1.225-1.28 1.762-1.825 0.798-0.822 0.948-1.019 0.861-1.090-0.063-0.055-0.126-0.063-0.142-0.024z"></path>
</symbol>
<symbol id="wpusb-messenger-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.317 8.373l0.15 0.119-0.019 5.305-0.019 5.299-0.156 0.144c-0.15 0.131-0.2 0.137-1.387 0.137h-1.231l0.019 1.406c0.019 1.312 0.012 1.406-0.094 1.406-0.063 0-0.744-0.631-1.518-1.406l-1.406-1.406h-9.104l-0.362-0.362v-10.454l0.156-0.15 0.15-0.156h7.336c7.142 0 7.342 0.006 7.486 0.119zM9.689 16.847c0 2.087 0.012 2.431 0.1 2.612 0.206 0.431 0.1 0.419 4.28 0.419h3.749l-0.019 1.412c-0.019 1.312-0.025 1.418-0.137 1.5-0.106 0.075-0.619 0.087-3.031 0.087h-2.906l-1.475 1.468c-0.806 0.806-1.506 1.468-1.55 1.468-0.056 0-0.075-0.369-0.087-1.456l-0.019-1.45-0.95-0.031c-0.731-0.025-0.975-0.050-1.044-0.125-0.081-0.081-0.094-0.637-0.1-4.080-0.013-3.712 0-3.999 0.1-4.112s0.206-0.119 1.6-0.119h1.487v2.406z"></path>
<path d="M16.137 12.029c-0.181 0.219-0.406 0.481-0.5 0.581-0.094 0.094-0.444 0.5-0.775 0.9s-0.769 0.906-0.969 1.131c-0.2 0.219-0.431 0.487-0.512 0.587s-0.206 0.25-0.281 0.331l-0.131 0.15 0.187-0.106c0.106-0.056 0.581-0.344 1.062-0.637 0.481-0.3 0.962-0.587 1.062-0.65 0.106-0.056 0.406-0.237 0.669-0.4 0.269-0.162 0.525-0.287 0.575-0.275 0.044 0.012 0.594 0.512 1.218 1.119l1.137 1.1 0.731-0.75c1.244-1.281 2.35-2.431 2.45-2.543 0.050-0.056 0.181-0.2 0.281-0.306 0.187-0.206 0.175-0.2-0.5 0.131-2.181 1.087-2.887 1.425-2.956 1.425-0.038 0-0.569-0.487-1.169-1.081-0.606-0.587-1.131-1.081-1.175-1.094-0.044-0.006-0.225 0.169-0.406 0.387z"></path>
</symbol>
</defs>
</svg>
<!-- / WPUpper Share Buttons SVG ICONS -->

<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="HORA DE OPINION"/>
  <meta property="og:title" content="Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos"/>
  <meta property="og:url" content="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La localidad cumple 112 años el próximo 20 de septiembre con un importante movimiento en obras públicas que permiten un desarrollo comercial de importancia. “Trabajamos todo el año para llegar al día del aniversario” afirmó en diálogo con la Agencia Provincial de Noticias la intendente local, Patric"/>
  <meta property="og:image" content="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg"/>
  <meta property="og:image:url" content="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg"/>
  <meta property="og:image:secure_url" content="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg"/>
  <meta property="article:published_time" content="2022-09-18T19:17:05-03:00"/>
  <meta property="article:modified_time" content="2022-09-18T19:35:07-03:00" />
  <meta property="og:updated_time" content="2022-09-18T19:35:07-03:00" />
  <meta property="article:section" content="PROVINCIALES"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:image" content="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-227166 single-format-standard"><script type="text/javascript">        $(document).ready(function(){            $('.slider1').bxSlider({                slideWidth: 800,                minSlides: 6,                maxSlides: 12,                pager: false,                controls: true,            });        });    </script>	
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left">&nbsp;


</div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-883"><a href="https://horadeopinion.com.ar/">INICIO</a></li>
<li id="menu-item-24559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24559"><a href="https://horadeopinion.com.ar/tapa-de-diarios/">TAPAS DE DIARIOS</a></li>
<li id="menu-item-24560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24560"><a href="https://horadeopinion.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://horadeopinion.com.ar/contacto/">CONTACTO</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h4>
                                <a href="https://horadeopinion.com.ar" alt="SITIO OFICIAL">
                                                                           
                                        <img src="https://horadeopinion.com.ar/imagenes/banner.png" alt="SITIO OFICIAL"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>URGENTE</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="https://horadeopinion.com.ar/mas-de-100-vehiculos-en-el-encuentro-nacional-de-autos-en-metileo/">Más de 100 vehículos en el Encuentro Nacional de Autos en Metileo</a></li>
                <li><a href="https://horadeopinion.com.ar/programa-de-trabajo-en-obras-de-pavimento-en-santa-rosa/">Programa de trabajo en obras de pavimento en Santa Rosa</a></li>
                <li><a href="https://horadeopinion.com.ar/vertiz-recibe-los-115-anos-en-plena-transformacion-y-con-base-generadora-de-proyectos/">Vértiz recibe los 115 años en plena transformación y con base generadora de proyectos</a></li>
                <li><a href="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/">Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos</a></li>
                <li><a href="https://horadeopinion.com.ar/las-criptomonedas-frente-al-contexto-economico-mas-adverso-de-su-corta-historia/">Las criptomonedas frente al contexto económico más adverso de su corta historia</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="https://horadeopinion.com.ar" alt="SITIO OFICIAL"><span id="homeicon">INICIO</span><i class="icon-home"></i></a></li><li id="menu-item-24561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24561"><a href="https://horadeopinion.com.ar/ciudad/"><span>Ciudad</span></a></li>
<li id="menu-item-24563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24563"><a href="https://horadeopinion.com.ar/interior/"><span>Interior</span></a></li>
<li id="menu-item-24566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-24566"><a href="https://horadeopinion.com.ar/politica/"><span>Politica</span></a>
<ul class="sub-menu">
	<li id="menu-item-88030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88030"><a href="https://horadeopinion.com.ar/elecciones-2019/"><span>ELECCIONES 2019</span></a></li>
</ul>
</li>
<li id="menu-item-24567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24567"><a href="https://horadeopinion.com.ar/sociedad/"><span>Sociedad</span></a></li>
<li id="menu-item-147252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147252"><a href="https://horadeopinion.com.ar/politica/provinciales/"><span>PROVINCIALES</span></a></li>
<li id="menu-item-24565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24565"><a href="https://horadeopinion.com.ar/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24564"><a href="https://horadeopinion.com.ar/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-24574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24574"><a href="https://horadeopinion.com.ar/ovacion/"><span>OVACIÓN</span></a>
<ul class="sub-menu">
	<li id="menu-item-24575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24575"><a href="https://horadeopinion.com.ar/ovacion/automovilismo/"><span>Automovilismo</span></a></li>
	<li id="menu-item-24577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="https://horadeopinion.com.ar/ovacion/boxeo/"><span>Boxeo</span></a></li>
	<li id="menu-item-24578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="https://horadeopinion.com.ar/ovacion/liga-cultural/"><span>Liga Cultural</span></a></li>
	<li id="menu-item-24588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24588"><a href="https://horadeopinion.com.ar/ovacion/torneo-provincial/"><span>Torneo Provincial</span></a></li>
	<li id="menu-item-24585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24585"><a href="https://horadeopinion.com.ar/ovacion/copa-lpf/"><span>COPA LPF</span></a></li>
	<li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://horadeopinion.com.ar/ovacion/federal-a/"><span>Federal A</span></a></li>
	<li id="menu-item-24582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24582"><a href="https://horadeopinion.com.ar/ovacion/federal-b/"><span>Torneo Regional Federal Amateur</span></a></li>
	<li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="https://horadeopinion.com.ar/ovacion/federal-c/"><span>Copa Libertadores</span></a></li>
	<li id="menu-item-24584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24584"><a href="https://horadeopinion.com.ar/ovacion/futbol/"><span>Fútbol</span></a></li>
	<li id="menu-item-24587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24587"><a href="https://horadeopinion.com.ar/ovacion/polideportivo/"><span>Polideportivo</span></a></li>
	<li id="menu-item-24586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24586"><a href="https://horadeopinion.com.ar/ovacion/mundial-2018/"><span>Mundial 2018</span></a></li>
	<li id="menu-item-222756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222756"><a href="https://horadeopinion.com.ar/ovacion/mundial-2022/"><span>Mundial 2022</span></a></li>
</ul>
</li>
<li id="menu-item-24590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24590"><a href="#"><span>VER +</span></a>
<ul class="sub-menu">
	<li id="menu-item-24589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24589"><a href="https://horadeopinion.com.ar/servicios/"><span>SERVICIOS</span></a></li>
	<li id="menu-item-24562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24562"><a href="https://horadeopinion.com.ar/gremios/"><span>Gremios</span></a></li>
	<li id="menu-item-24591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24591"><a href="https://horadeopinion.com.ar/economia/"><span>Economía</span></a></li>
	<li id="menu-item-24592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="https://horadeopinion.com.ar/regionales/"><span>Regionales</span></a></li>
	<li id="menu-item-24596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24596"><a href="https://horadeopinion.com.ar/nacionales/"><span>Nacionales</span></a></li>
	<li id="menu-item-24593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24593"><a href="https://horadeopinion.com.ar/tecnologia/"><span>Tecnología</span></a></li>
	<li id="menu-item-24594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24594"><a href="https://horadeopinion.com.ar/opinion/"><span>Opinión</span></a></li>
	<li id="menu-item-24595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="https://horadeopinion.com.ar/salud/"><span>Salud</span></a></li>
	<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25509"><a href="https://horadeopinion.com.ar/estilo/"><span>Estilo</span></a>
	<ul class="sub-menu">
		<li id="menu-item-24569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24569"><a href="https://horadeopinion.com.ar/autos/"><span>Autos</span></a></li>
		<li id="menu-item-24570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24570"><a href="https://horadeopinion.com.ar/cultura/"><span>Cultura</span></a></li>
		<li id="menu-item-24571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24571"><a href="https://horadeopinion.com.ar/politica/entetenimiento/"><span>Entretenimiento</span></a></li>
		<li id="menu-item-24572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24572"><a href="https://horadeopinion.com.ar/fiestas/"><span>Fiestas</span></a></li>
		<li id="menu-item-24573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24573"><a href="https://horadeopinion.com.ar/turismo/"><span>Turismo</span></a></li>
	</ul>
</li>
</ul>
</li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9420646315246603",
    enable_page_level_ads: true
  });
</script>
            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-227166 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" id="post-227166">
                                    
                                                        
                                   <h2 class="post-title">Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="https://horadeopinion.com.ar/author/administrador/" title="Entradas de HORA DE OPINION" rel="author">HORA DE OPINION</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="https://horadeopinion.com.ar/politica/provinciales/" rel="category tag">PROVINCIALES</a></span>
                                     <span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                                                             
                                			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F"
		     	 data-element-title="Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos"
			     data-attr-reference="227166"
			     data-attr-nonce="b240278337"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-facebook-buttons ">
				<use xlink:href="#wpusb-facebook" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >
				<a href="https://twitter.com/share?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Acabo de ver%20Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-twitter-buttons ">
				<use xlink:href="#wpusb-twitter" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >
				<a href="https://web.whatsapp.com/send?text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20☛%20https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
				   data-whatsapp-wpusb="whatsapp://"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-whatsapp-buttons ">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-messenger " >
				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&redirect_uri=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
				   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F"
				   class="wpusb-button wpusb-btn "
				   title="Enviar via Facebook Messenger"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-messenger-buttons ">
				<use xlink:href="#wpusb-messenger" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Messenger"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >
				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-share-buttons ">
				<use xlink:href="#wpusb-share" />
			</svg>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
				 style="display:none;"
			>
				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-facebook wpusb-icon-popup">
				<use xlink:href="#wpusb-facebook" />
			</svg>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Acabo de ver%20Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-twitter wpusb-icon-popup">
				<use xlink:href="#wpusb-twitter" />
			</svg>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="https://web.whatsapp.com/send?text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20☛%20https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-whatsapp-wpusb="whatsapp://"
					>
									<svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&media=https%3A%2F%2Fhoradeopinion.com.ar%2Fwp-content%2Fuploads%2F2022%2F09%2FIngeniero-Luiggi-Patricia-Lavin-1.jpg&description=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup">
				<use xlink:href="#wpusb-pinterest" />
			</svg>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup">
				<use xlink:href="#wpusb-linkedin" />
			</svg>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup">
				<use xlink:href="#wpusb-tumblr" />
			</svg>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Enviar por correo electrónico">
									<svg class="wpusb-svg wpusb-email wpusb-icon-popup">
				<use xlink:href="#wpusb-email" />
			</svg>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos&body=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F
%0A%0AIngeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%0A%0ALa%20localidad%20cumple%20112%20a%C3%B1os%20el%20pr%C3%B3ximo%2020%20de%20septiembre%20con%20un%20importante%20movimiento%20en%20obras%20p%C3%BAblicas%20que%20permiten%20un%20desarrollo%20comercial%20de%20importancia.%20%E2%80%9CTrabajamos%20todo%20el%20a%C3%B1o%20para%20llegar%20al%20d%C3%ADa%20del%20aniversario%E2%80%9D%20afirm%C3%B3%20en%20di%C3%A1logo%20con%20la%20Agencia%20Provincial%20de%20Noticias%20la%20intendente%20local%2C%20Patricia%20Lavin.%0D%0A%0D%0ALa%20jefa%20Comunal%2C%20Patricia%20Lavin%20enumer%C3%B3%20las%20distintas%20obras%20que%20se%20est%C3%A1n%20desarrollando%2C%20como%20aquellas%20ya%20culminadas%20y%20a%20inaugurar%20pr%C3%B3ximamente%2C%20caso%20el%20albergue%20municipal.%20Inform%C3%B3%20que%20la%20mayor%C3%ADa%20de%20las%20obras%20son%20por%20administraci%C3%B3n%20municipal%20y%20pidi%C3%B3%20como%20mensaje%20aniversario%20al%20pueblo%20%E2%80%9Cseguir%20apostando%20por%20el%20crecimiento%20de%20la%20localidad%E2%80%9D.%0D%0ALavin%20apunt%C3%B3%20que%20%E2%80%9Ceste%2020%20de%20septiembre%20cumplimos%20112%20a%C3%B1os%20de%20nuestro%20querido%20Ingeniero%20Luiggi.%20Un%20nuevo%20aniversario%20que%20nos%20encuentra%20trabajando%20en%20forma%20sostenida%20por%20el%20desarrollo%20y%20el%20crecimiento%20de%20nuestra%20localidad%2C%20uno%20no%20empieza%20a%20trabajar%20el%20d%C3%ADa%20del%20aniversario%20sino%20que%20venimos%20haci%C3%A9ndolo%20durante%20todo%20el%20a%C3%B1o%20y%20siempre%20se%20quiere%20concluir%20determinadas%20obras%20que%20se%20han%20gestionado%20para%20el%20aniversario%20pero%20es%20un%20trabajo%20que%20se%20hace%20sostenidamente%20como%20comunidad%E2%80%9D.%0D%0AExplic%C3%B3%20que%20%E2%80%9Cpara%20estos%20112%20a%C3%B1os%20tenemos%20obras%20que%20se%20han%20presentado%20al%20gobierno%20provincial%20y%20que%20hoy%20se%20est%C3%A1n%20finalizando%20como%20la%20remodelaci%C3%B3n%20integral%20de%20nuestra%20plaza%20central%2C%20el%20edificio%20del%20albergue%20municipal%20que%20ya%20est%C3%A1%20concluido%20y%20que%20solo%20esperamos%20que%20el%20Gobierno%20provincial%20no%20lo%20entregue%20para%20comenzar%20a%20utilizarlo%20y%20pensando%20para%20el%20pr%C3%B3ximo%20aniversario%20tener%20la%20casa%20de%20la%20Cultura%20remodelada%20y%20ampliada%20cuyo%20convenio%20ya%20est%C3%A1%20firmado%20con%20el%20gobernador%20Sergio%20Ziliotto%20y%20la%20obra%20ya%20est%C3%A1%20iniciada.%20La%20idea%20es%20apostar%20a%20una%20localidad%20m%C3%A1s%20moderna%2C%20m%C3%A1s%20desarrollada%20y%20a%20la%20altura%20del%20crecimiento%20que%20se%20viene%20dando%20en%20toda%20la%20provincia%E2%80%9D.%0D%0AResalt%C3%B3%20que%20%E2%80%9Clas%20obras%20de%20la%20plaza%2C%20de%20la%20peatonal%20y%20la%20casa%20de%20la%20Cultura%20se%20hacen%20por%20administraci%C3%B3n%20y%20con%20la%20ayuda%20del%20gobierno%20provincial%20porque%20si%20no%20ser%C3%ADa%20imposible%20hacer%20las%20cosas.%20Podemos%20ver%20lo%20linda%20que%20va%20quedando%20la%20localidad%20y%20el%20movimiento%20que%20se%20genera%20porque%20no%20solo%20trabaja%20el%20alba%C3%B1il%20sino%20tambi%C3%A9n%20el%20plomero%2C%20el%20electricista%2C%20los%20comercios%2C%20es%20un%20crecimiento%20parejo%20porque%20tenemos%20que%20comprar%C2%A0%20en%20comercios%20locales%20y%20de%20la%20regi%C3%B3n%E2%80%9D.%0D%0A%0D%0AViviendas%0D%0ACon%20respecto%20a%20viviendas%2C%20Patricia%20Lavin%20dijo%20que%20%E2%80%9Cestamos%20con%20el%2060%20por%20ciento%20de%20la%20obra%20de%2010%20viviendas%20del%20plan%20provincial%20Mi%20Casa%201.%20Todo%20el%20predio%20acomodado%20para%20el%20programa%20nacional%20de%20viviendas%20Casa%20Propia%20con%2020%20unidades%20habitacionales%20adjudicadas%E2%80%9D.%0D%0AReiter%C3%B3%20que%20%E2%80%9Cpara%20nosotros%20es%20muy%20importante%20para%20el%20desarrollo%20urban%C3%ADstico%20de%20Ingeniero%20Luiggi%20todo%20lo%20referido%20a%20la%20plaza%2C%20%C2%A0la%20peatonal%2C%20la%20casa%20de%20la%20Cultura%20y%20la%20respuesta%20a%20una%20demanda%20habitacional%20que%20existe%20y%20que%20debemos%20dar%20respuestas%20de%20forma%20inmediata.%20Tenemos%20gente%20trabajando%20en%20cada%20obra%20que%20se%20realiza%20y%20da%20un%20movimiento%20muy%20lindo%20porque%20van%20generando%20fuentes%20de%20trabajo%E2%80%9D.%0D%0A%0D%0AProcrear%0D%0AConsider%C3%B3%20que%20%E2%80%9Cel%20Procrear%20se%20suma%20a%20la%20respuesta%20habitacional%20que%20se%20da.%20Es%20interesante%20este%20programa%20nacional%20porque%20nos%20hacen%20part%C3%ADcipes%20a%20los%20intendentas%20y%20a%20las%20intendentas%20cuando%20se%20entregan%20estos%20cr%C3%A9ditos%20y%20al%20adjudicatario%20o%20adjudicataria.%20Nosotros%20tenemos%20beneficiarios%20de%20este%20programa%20que%20se%20suma%20al%20movimiento%20econ%C3%B3mico.%20De%20esta%20forma%20vemos%20como%20se%20ponen%20todos%20los%20esfuerzos%20para%20que%20se%20active%20la%20econom%C3%ADa%20y%20se%20refleja%20permanentemente%E2%80%9D.%0D%0A%0D%0AAlbergue%20Municipal%0D%0ASe%20refiri%C3%B3%20a%20este%20nuevo%20edificio%20apuntando%20que%20%E2%80%9Cel%20albergue%20municipal%20se%20suma%20al%20espacio%20que%20tenemos%20en%20el%20pueblo%2C%20el%20predio%20de%20nuestro%20parque%20Centenario%20es%20el%20reflejo%20de%20lo%20que%20la%20pol%C3%ADtica%20p%C3%BAblica%20porque%20han%20pasado%20muchas%20gestiones%20provinciales%20y%20municipales%20y%20cada%20una%20a%20apostado%20fuertemente%20a%20ese%20parque%2C%20nada%20se%20ha%20logrado%20de%20un%20d%C3%ADa%20para%20el%20otro%20sino%20mediante%20decisiones%20pol%C3%ADticas%20de%20poner%20un%20esfuerzo%20econ%C3%B3mico%2C%20pensar%20y%20planificar%20un%20desarrollo%20de%20ese%20predio%E2%80%9D.%0D%0AExplic%C3%B3%20que%20%E2%80%9Clas%20distintas%20gestiones%20han%20ido%20agregando%20servicios%2C%20en%20su%20momento%20fue%20la%20pileta%20a%20cielo%20abierto%2C%20luego%20las%20remodelaciones%2C%20el%20SUM%2C%20ahora%20el%20albergue%2C%20a%20poquitos%20pasos%20tenemos%20la%20pileta%20climatizada%20y%20el%20centro%20de%20rehabilitaci%C3%B3n%20neurol%C3%B3gico%2C%20hay%20que%20mirarlo%20%C3%ADntegramente%20y%20el%20albergue%20viene%20a%20dar%20una%20respuesta%20inmediata%E2%80%9D.%0D%0AApunt%C3%B3%20que%20%E2%80%9Cen%20su%20momento%20ten%C3%ADamos%20uno%20m%C3%A1s%20peque%C3%B1o%20que%20se%20hizo%20en%20la%20gesti%C3%B3n%20de%20Rogelio%20Schanton%20y%20era%20necesario%20mejorar%20ese%20servicio%20y%20ahora%20con%20el%20nuevo%20albergue%20damos%20respuestas%20a%20una%20necesidad%20existente.%20Las%20distintas%20gestiones%20de%20otros%20intendentes%20como%20Oscar%20Zanoli%20y%20Guillermo%20Bertone%20fueron%20sumando%20servicios%20al%20parque%20Centenario%2C%20ya%20al%20d%C3%ADa%20de%20hoy%20hay%208%20pedidos%20de%20fechas%20para%20usar%20el%20albergue%2C%20pedidos%20de%20instituciones%20de%20Ingeniero%20Luiggi%20para%20poder%20llevar%20adelante%20distintas%20actividades.%20Esto%20viene%20a%20corroborar%20lo%20que%20planteamos%20en%20su%20momento%2C%20de%20tener%20este%20servicio%20para%20la%20localidad%E2%80%9D.%0D%0ALa%20intendenta%20de%20Ingeniero%20Luiggi%20manifest%C3%B3%20que%20%E2%80%9Ctenemos%20un%20gobierno%20justicialista%20en%20la%20localidad%20y%20en%20la%20provincia%20relacionado%20directamente%20con%20la%20justicia%20social%20y%20eso%20es%20la%20continuidad%20de%20la%20pol%C3%ADtica%20p%C3%BAblica.%20Cuando%20hablamos%20de%20tener%20un%20espacio%20donde%20pueden%20desarrollarse%20encuentros%20deportivos%2C%20culturales%2C%20donde%20se%20pueda%20ser%20base%20de%20encuentros%20como%20los%20juegos%20deportivos%20pampeanos%2C%20todo%20eso%20tiene%20que%20ver%20con%20la%20justicia%20social.%20Para%20nosotros%20poder%20vivenciar%20hoy%20el%20espacio%20tan%20bonito%20que%20es%20el%20albergue%20significa%20que%20vamos%20a%20ofrecer%20un%20servicio%20de%20calidad%20para%20el%20desarrollo%20de%20las%20personas%2C%20sumado%20a%20la%20actividad%20econ%C3%B3mica%20que%20se%20va%20a%20generar%2C%20los%20comercios%2C%C2%A0%20el%20poder%20mostrar%20lo%20que%20tenemos%20en%20la%20localidad%2C%20el%20generar%20distintos%20circuitos%20tur%C3%ADsticos%2C%20las%20piletas%20que%20tenemos%20para%20el%20verano%20y%20el%20invierno%2C%20para%20venir%20grupos%20de%20chicos%2C%20de%20Cumelen%2C%20distintas%20delegaciones%20como%20por%20ejemplo%2C%20en%20septiembre%20se%20hace%20la%20exposici%C3%B3n%20agr%C3%ADcola-ganadera%20y%20el%20presidente%20de%20la%20Asociaci%C3%B3n%20Gremial%C2%A0%20Agropecuaria%20me%20preguntaba%20si%20ya%20iba%20a%20estar%20disponible%20el%20albergue.%20Todo%20esto%20es%20realmente%20importante%20para%20las%20demandas%C2%A0%20de%20distintos%20sectores%20de%20Ingeniero%20Luiggi%20m%C3%A1s%20all%C3%A1%20de%20la%20hoteler%C3%ADa%20y%20los%20distintos%20servicios%20privados%20que%20funcionan%20muy%20bien%20y%20con%20un%20gran%20esfuerzo%E2%80%9D.%0D%0A%0D%0AMensaje%20aniversario%0D%0ASobre%20el%20final%20y%20como%20mensaje%20aniversario%2C%20mencion%C3%B3%20que%20%E2%80%9Clos%20aniversario%20siempre%20son%20un%20momento%20de%20reflexi%C3%B3n%2C%20de%20an%C3%A1lisis%2C%20por%20eso%20quiero%20convocar%20a%20todos%20y%20a%20todas%20desde%20el%20lugar%20que%20estemos%20y%20desde%20los%20distintos%20espacios%20que%20ocupemos%20sigamos%20apostando%20al%20crecimiento%20y%20al%20desarrollo%20de%20Ingeniero%20Luiggi%2C%20creo%20que%20todos%20y%20todas%20queremos%20eso%20para%20nuestro%20pueblo.%20Insto%20para%20que%20sigamos%20haci%C3%A9ndolo%20y%20poder%20pensar%20para%20el%20pr%C3%B3ximo%20aniversario%20m%C3%A1s%20crecimiento%2C%20m%C3%A1s%20desarrollo%20y%20trabajar%20en%20forma%20unida%20por%20nuestro%20pueblo%E2%80%9D%2C%20culmin%C3%B3.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-gmail wpusb-icon-popup">
				<use xlink:href="#wpusb-gmail" />
			</svg>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-printer wpusb-icon-popup">
				<use xlink:href="#wpusb-printer" />
			</svg>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-telegram wpusb-icon-popup">
				<use xlink:href="#wpusb-telegram" />
			</svg>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-skype wpusb-icon-popup">
				<use xlink:href="#wpusb-skype" />
			</svg>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20☛%20https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-viber wpusb-icon-popup">
				<use xlink:href="#wpusb-viber" />
			</svg>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-like wpusb-icon-popup">
				<use xlink:href="#wpusb-like" />
			</svg>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-reddit wpusb-icon-popup">
				<use xlink:href="#wpusb-reddit" />
			</svg>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&redirect_uri=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F"
					>
									<svg class="wpusb-svg wpusb-messenger wpusb-icon-popup">
				<use xlink:href="#wpusb-messenger" />
			</svg>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos&picture=https%3A%2F%2Fhoradeopinion.com.ar%2Fwp-content%2Fuploads%2F2022%2F09%2FIngeniero-Luiggi-Patricia-Lavin-1.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-buffer wpusb-icon-popup">
				<use xlink:href="#wpusb-buffer" />
			</svg>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-vk wpusb-icon-popup">
				<use xlink:href="#wpusb-vk" />
			</svg>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos&url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup">
				<use xlink:href="#wpusb-flipboard" />
			</svg>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p class="lead nota-detalle-bajada"><a href="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg"><img class="alignnone size-full wp-image-227169" src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg" alt="" width="2560" height="1920" srcset="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1.jpg 2560w, https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1-300x225.jpg 300w, https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1-1024x768.jpg 1024w, https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1-768x576.jpg 768w, https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1-1536x1152.jpg 1536w, https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>La localidad cumple 112 años el próximo 20 de septiembre con un importante movimiento en obras públicas que permiten un desarrollo comercial de importancia. “Trabajamos todo el año para llegar al día del aniversario” afirmó en diálogo con la Agencia Provincial de Noticias la intendente local, Patricia Lavin.</p>
<div class="nota-detalle-cuerpo">La jefa Comunal, Patricia Lavin enumeró las distintas obras que se están desarrollando, como aquellas ya culminadas y a inaugurar próximamente, caso el albergue municipal. Informó que la mayoría de las obras son por administración municipal y pidió como mensaje aniversario al pueblo “seguir apostando por el crecimiento de la localidad”.<br />
Lavin apuntó que “este 20 de septiembre cumplimos 112 años de nuestro querido Ingeniero Luiggi. Un nuevo aniversario que nos encuentra trabajando en forma sostenida por el desarrollo y el crecimiento de nuestra localidad, uno no empieza a trabajar el día del aniversario sino que venimos haciéndolo durante todo el año y siempre se quiere concluir determinadas obras que se han gestionado para el aniversario pero es un trabajo que se hace sostenidamente como comunidad”.<br />
Explicó que “para estos 112 años tenemos obras que se han presentado al gobierno provincial y que hoy se están finalizando como la remodelación integral de nuestra plaza central, el edificio del albergue municipal que ya está concluido y que solo esperamos que el Gobierno provincial no lo entregue para comenzar a utilizarlo y pensando para el próximo aniversario tener la casa de la Cultura remodelada y ampliada cuyo convenio ya está firmado con el gobernador Sergio Ziliotto y la obra ya está iniciada. La idea es apostar a una localidad más moderna, más desarrollada y a la altura del crecimiento que se viene dando en toda la provincia”.<br />
Resaltó que “las obras de la plaza, de la peatonal y la casa de la Cultura se hacen por administración y con la ayuda del gobierno provincial porque si no sería imposible hacer las cosas. Podemos ver lo linda que va quedando la localidad y el movimiento que se genera porque no solo trabaja el albañil sino también el plomero, el electricista, los comercios, es un crecimiento parejo porque tenemos que comprar  en comercios locales y de la región”.</p>
<p><strong>Viviendas</strong><br />
Con respecto a viviendas, Patricia Lavin dijo que “estamos con el 60 por ciento de la obra de 10 viviendas del plan provincial Mi Casa 1. Todo el predio acomodado para el programa nacional de viviendas Casa Propia con 20 unidades habitacionales adjudicadas”.<br />
Reiteró que “para nosotros es muy importante para el desarrollo urbanístico de Ingeniero Luiggi todo lo referido a la plaza,  la peatonal, la casa de la Cultura y la respuesta a una demanda habitacional que existe y que debemos dar respuestas de forma inmediata. Tenemos gente trabajando en cada obra que se realiza y da un movimiento muy lindo porque van generando fuentes de trabajo”.</p>
<p><strong>Procrear</strong><br />
Consideró que “el Procrear se suma a la respuesta habitacional que se da. Es interesante este programa nacional porque nos hacen partícipes a los intendentas y a las intendentas cuando se entregan estos créditos y al adjudicatario o adjudicataria. Nosotros tenemos beneficiarios de este programa que se suma al movimiento económico. De esta forma vemos como se ponen todos los esfuerzos para que se active la economía y se refleja permanentemente”.</p>
<p><strong>Albergue Municipal</strong><br />
Se refirió a este nuevo edificio apuntando que “el albergue municipal se suma al espacio que tenemos en el pueblo, el predio de nuestro parque Centenario es el reflejo de lo que la política pública porque han pasado muchas gestiones provinciales y municipales y cada una a apostado fuertemente a ese parque, nada se ha logrado de un día para el otro sino mediante decisiones políticas de poner un esfuerzo económico, pensar y planificar un desarrollo de ese predio”.<br />
Explicó que “las distintas gestiones han ido agregando servicios, en su momento fue la pileta a cielo abierto, luego las remodelaciones, el SUM, ahora el albergue, a poquitos pasos tenemos la pileta climatizada y el centro de rehabilitación neurológico, hay que mirarlo íntegramente y el albergue viene a dar una respuesta inmediata”.<br />
Apuntó que “en su momento teníamos uno más pequeño que se hizo en la gestión de Rogelio Schanton y era necesario mejorar ese servicio y ahora con el nuevo albergue damos respuestas a una necesidad existente. Las distintas gestiones de otros intendentes como Oscar Zanoli y Guillermo Bertone fueron sumando servicios al parque Centenario, ya al día de hoy hay 8 pedidos de fechas para usar el albergue, pedidos de instituciones de Ingeniero Luiggi para poder llevar adelante distintas actividades. Esto viene a corroborar lo que planteamos en su momento, de tener este servicio para la localidad”.<br />
La intendenta de Ingeniero Luiggi manifestó que “tenemos un gobierno justicialista en la localidad y en la provincia relacionado directamente con la justicia social y eso es la continuidad de la política pública. Cuando hablamos de tener un espacio donde pueden desarrollarse encuentros deportivos, culturales, donde se pueda ser base de encuentros como los juegos deportivos pampeanos, todo eso tiene que ver con la justicia social. Para nosotros poder vivenciar hoy el espacio tan bonito que es el albergue significa que vamos a ofrecer un servicio de calidad para el desarrollo de las personas, sumado a la actividad económica que se va a generar, los comercios,  el poder mostrar lo que tenemos en la localidad, el generar distintos circuitos turísticos, las piletas que tenemos para el verano y el invierno, para venir grupos de chicos, de Cumelen, distintas delegaciones como por ejemplo, en septiembre se hace la exposición agrícola-ganadera y el presidente de la Asociación Gremial  Agropecuaria me preguntaba si ya iba a estar disponible el albergue. Todo esto es realmente importante para las demandas  de distintos sectores de Ingeniero Luiggi más allá de la hotelería y los distintos servicios privados que funcionan muy bien y con un gran esfuerzo”.</p>
<p><strong>Mensaje aniversario</strong><br />
Sobre el final y como mensaje aniversario, mencionó que “los aniversario siempre son un momento de reflexión, de análisis, por eso quiero convocar a todos y a todas desde el lugar que estemos y desde los distintos espacios que ocupemos sigamos apostando al crecimiento y al desarrollo de Ingeniero Luiggi, creo que todos y todas queremos eso para nuestro pueblo. Insto para que sigamos haciéndolo y poder pensar para el próximo aniversario más crecimiento, más desarrollo y trabajar en forma unida por nuestro pueblo”, culminó.
</div>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F"
		     	 data-element-title="Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos"
			     data-attr-reference="227166"
			     data-attr-nonce="b240278337"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-facebook-buttons ">
				<use xlink:href="#wpusb-facebook" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >
				<a href="https://twitter.com/share?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Acabo de ver%20Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-twitter-buttons ">
				<use xlink:href="#wpusb-twitter" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >
				<a href="https://web.whatsapp.com/send?text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20☛%20https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
				   data-whatsapp-wpusb="whatsapp://"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-whatsapp-buttons ">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-messenger " >
				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&redirect_uri=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
				   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F"
				   class="wpusb-button wpusb-btn "
				   title="Enviar via Facebook Messenger"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-messenger-buttons ">
				<use xlink:href="#wpusb-messenger" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Messenger"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >
				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-share-buttons ">
				<use xlink:href="#wpusb-share" />
			</svg>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
				 style="display:none;"
			>
				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-facebook wpusb-icon-popup">
				<use xlink:href="#wpusb-facebook" />
			</svg>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Acabo de ver%20Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-twitter wpusb-icon-popup">
				<use xlink:href="#wpusb-twitter" />
			</svg>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="https://web.whatsapp.com/send?text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20☛%20https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-whatsapp-wpusb="whatsapp://"
					>
									<svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&media=https%3A%2F%2Fhoradeopinion.com.ar%2Fwp-content%2Fuploads%2F2022%2F09%2FIngeniero-Luiggi-Patricia-Lavin-1.jpg&description=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup">
				<use xlink:href="#wpusb-pinterest" />
			</svg>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup">
				<use xlink:href="#wpusb-linkedin" />
			</svg>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup">
				<use xlink:href="#wpusb-tumblr" />
			</svg>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="/cdn-cgi/l/email-protection#77480402151d1214034a3e191012191e1205185245473b021e10101e5245471b1b121016524547165245471b18045245474646455245471652344452354618045245471312524547011e131652454714181952454718150516045245470e5245470705180e1214031804511518130e4a1f030307045244365245315245311f180516131218071e191e18195914181a5916055245311e191012191e1205185a1b021e10101e5a1b1b1210165a165a1b18045a4646455a161918045a13125a011e13165a1418195a18150516045a0e5a0705180e12140318045245317d5247365247363e191012191e1205185245473b021e10101e5245471b1b121016524547165245471b18045245474646455245471652344452354618045245471312524547011e131652454714181952454718150516045245470e5245470705180e12140318045247365247363b165245471b1814161b1e13161352454714021a071b12524547464645524547165234445235461804524547121b52454707055234445235440f1e1a1852454745475245471312524547041207031e121a15051252454714181952454702195245471e1a07180503161903125245471a18011e1a1e121903185245471219524547181505160452454707523444523536151b1e1416045245470602125245470712051a1e0312195245470219524547131204160505181b1b1852454714181a1205141e161b52454713125245471e1a071805031619141e1659524547523245524f47524e3423051615161d161a180452454703181318524547121b5245471652344452354618524547071605165245471b1b12101605524547161b524547135234445236331652454713121b52454716191e0112050416051e18523245524f47524e3352454716111e051a5234445235445245471219524547131e5234445236461b1810185245471418195245471b1652454736101219141e16524547270518011e19141e161b52454713125245473918031e141e16045245471b165245471e1903121913121903125245471b1814161b524534524547271603051e141e165245473b16011e19595247335247365247335247363b165245471d12111652454734181a0219161b524534524547271603051e141e165245473b16011e195245471219021a12055234445235445245471b1604524547131e04031e190316045245471815051604524547060212524547041252454712040352344452364619524547131204160505181b1b1619131852453452454714181a18524547160602121b1b16045245470e1652454714021b1a1e19161316045245470e524547165245471e191602100205160552454707055234445235440f1e1a161a1219031252453452454714160418524547121b524547161b1512051002125245471a02191e141e07161b595245473e191118051a5234445235445245470602125245471b165245471a160e18055234445236331652454713125245471b1604524547181505160452454704181952454707180552454716131a1e191e04030516141e523444523544195245471a02191e141e07161b5245470e524547071e131e52344452354452454714181a185245471a121904161d1252454716191e0112050416051e18524547161b524547070212151b18524547523245524f47524e34041210021e05524547160718040316191318524547071805524547121b524547140512141e1a1e1219031852454713125245471b165245471b1814161b1e131613523245524f47524e33595247335247363b16011e195245471607021903523444523544524547060212524547523245524f47524e341204031252454745475245471312524547041207031e121a15051252454714021a071b1e1a1804524547464645524547165234445235461804524547131252454719021204030518524547060212051e13185245473e191012191e1205185245473b021e10101e595245472219524547190212011852454716191e0112050416051e1852454706021252454719180452454712191402121903051652454703051615161d1619131852454712195245471118051a165245470418040312191e1316524547071805524547121b524547131204160505181b1b185245470e524547121b524547140512141e1a1e121903185245471312524547190212040305165245471b1814161b1e1316135245345245470219185245471918524547121a071e120d165245471652454703051615161d1605524547121b524547135234445236331652454713121b52454716191e0112050416051e18524547041e19185245470602125245470112191e1a18045245471f16141e52344452364e1913181b185245471302051619031252454703181318524547121b52454716523444523546185245470e524547041e121a070512524547041252454706021e120512524547141819141b021e0552454713120312051a1e1916131604524547181505160452454706021252454704125245471f1619524547101204031e181916131852454707160516524547121b52454716191e0112050416051e18524547071205185245471204524547021952454703051615161d1852454706021252454704125245471f1614125245470418040312191e13161a1219031252454714181a1852454714181a02191e131613523245524f47524e3359524733524736320f071b1e14523444523544524547060212524547523245524f47524e34071605165245471204031804524547464645524547165234445235461804524547031219121a1804524547181505160452454706021252454704125245471f161952454707051204121903161318524547161b5245471018151e12051918524547070518011e19141e161b5245470e5245470602125245471f180e524547041252454712040352344452364619524547111e19161b1e0d1619131852454714181a185245471b1652454705121a1813121b16141e523444523544195245471e1903121005161b524547131252454719021204030516524547071b160d165245471412190305161b524534524547121b52454712131e111e141e1852454713121b524547161b1512051002125245471a02191e141e07161b5245470602125245470e16524547120403523444523646524547141819141b021e13185245470e52454706021252454704181b185245471204071205161a1804524547060212524547121b5245473018151e12051918524547070518011e19141e161b52454719185245471b1852454712190305121002125245470716051652454714181a12190d16055245471652454702031e1b1e0d16051b185245470e524547071219041619131852454707160516524547121b52454707055234445235440f1e1a1852454716191e0112050416051e1852454703121912055245471b165245471416041652454713125245471b1652454734021b0302051652454705121a1813121b1613165245470e524547161a071b1e16131652454714020e185245471418190112191e185245470e16524547120403523444523646524547111e051a161318524547141819524547121b52454710181512051916131805524547241205101e185245472d1e1b1e180303185245470e5245471b16524547181505165245470e165245471204035234445236465245471e191e141e161316595245473b165245471e131216524547120452454716071804031605524547165245470219165245471b1814161b1e1316135245471a523444523646045245471a1813120519165245345245471a52344452364604524547131204160505181b1b1613165245470e524547165245471b16524547161b0302051652454713121b524547140512141e1a1e121903185245470602125245470412524547011e12191252454713161913185245471219524547031813165245471b16524547070518011e19141e16523245524f47524e3359524733524736251204161b03523444523544524547060212524547523245524f47524e341b1604524547181505160452454713125245471b16524547071b160d1652453452454713125245471b16524547071216031819161b5245470e5245471b165245471416041652454713125245471b1652454734021b0302051652454704125245471f1614121952454707180552454716131a1e191e04030516141e523444523544195245470e5245471418195245471b16524547160e02131652454713121b5245471018151e12051918524547070518011e19141e161b524547071805060212524547041e5245471918524547041205523444523633165245471e1a0718041e151b125245471f161412055245471b1604524547141804160459524547271813121a18045245470112055245471b185245471b1e191316524547060212524547011652454706021213161913185245471b165245471b1814161b1e1316135245470e524547121b5245471a18011e1a1e121903185245470602125245470412524547101219120516524547071805060212524547191852454704181b1852454703051615161d16524547121b524547161b15165234445235461e1b524547041e191852454703161a151e52344452364e19524547121b524547071b181a120518524534524547121b524547121b121403051e141e0403165245345245471b180452454714181a1205141e180452453452454712045245470219524547140512141e1a1e12190318524547071605121d18524547071805060212524547031219121a180452454706021252454714181a07051605523445523647524547121952454714181a1205141e18045245471b1814161b12045245470e52454713125245471b165245470512101e52344452354419523245524f47524e3359524733524736524733524736211e011e1219131604524733524736341819524547051204071214031852454716524547011e011e1219131604524534524547271603051e141e165245473b16011e19524547131e1d18524547060212524547523245524f47524e34120403161a1804524547141819524547121b5245474147524547071805524547141e1219031852454713125245471b165245471815051652454713125245474647524547011e011e121913160452454713121b524547071b1619524547070518011e19141e161b5245473a1e52454734160416524547465952454723181318524547121b524547070512131e185245471614181a181316131852454707160516524547121b5245470705181005161a165245471916141e1819161b5245471312524547011e011e121913160452454734160416524547270518071e16524547141819524547454752454702191e13161312045245471f16151e0316141e1819161b120452454716131d02131e1416131604523245524f47524e335952473352473625121e031205523444523544524547060212524547523245524f47524e3407160516524547191804180305180452454712045245471a020e5245471e1a071805031619031252454707160516524547121b524547131204160505181b1b18524547020515161952344452363304031e141852454713125245473e191012191e1205185245473b021e10101e524547031813185245471b1852454705121112051e1318524547165245471b16524547071b160d165245345245475234455236471b16524547071216031819161b5245345245471b165245471416041652454713125245471b1652454734021b030205165245470e5245471b165245470512040702120403165245471652454702191652454713121a161913165245471f16151e0316141e1819161b524547060212524547120f1e0403125245470e524547060212524547131215121a18045245471316055245470512040702120403160452454713125245471118051a165245471e191a12131e16031659524547231219121a1804524547101219031252454703051615161d161913185245471219524547141613165245471815051652454706021252454704125245470512161b1e0d165245470e524547131652454702195245471a18011e1a1e121903185245471a020e5245471b1e19131852454707180506021252454701161952454710121912051619131852454711021219031204524547131252454703051615161d18523245524f47524e33595247335247365247335247362705181405121605524733524736341819041e131205523444523544524547060212524547523245524f47524e34121b5245472705181405121605524547041252454704021a16524547165245471b165245470512040702120403165245471f16151e0316141e1819161b524547060212524547041252454713165952454732045245471e19031205120416190312524547120403125245470705181005161a165245471916141e1819161b5245470718050602125245471918045245471f1614121952454707160503523444523633141e071204524547165245471b18045245471e190312191312190316045245470e524547165245471b16045245471e19031219131219031604524547140216191318524547041252454712190305121016195245471204031804524547140552344452364e131e0318045245470e524547161b52454716131d02131e14160316051e185245471852454716131d02131e14160316051e16595245473918041803051804524547031219121a180452454715121912111e141e16051e18045245471312524547120403125245470705181005161a16524547060212524547041252454704021a16524547161b5245471a18011e1a1e12190318524547121418195234445235441a1e1418595245473312524547120403165245471118051a1652454701121a180452454714181a185245470412524547071819121952454703181318045245471b18045245471204110212050d18045245470716051652454706021252454704125245471614031e01125245471b1652454712141819181a523444523633165245470e52454704125245470512111b121d165245470712051a1619121903121a12190312523245524f47524e3359524733524736524733524736361b1512051002125245473a02191e141e07161b52473352473624125245470512111e051e5234445235445245471652454712040312524547190212011852454712131e111e141e18524547160702190316191318524547060212524547523245524f47524e34121b524547161b1512051002125245471a02191e141e07161b524547041252454704021a16524547161b52454712040716141e18524547060212524547031219121a18045245471219524547121b524547070212151b18524534524547121b524547070512131e1852454713125245471902120403051852454707160506021252454734121903121916051e185245471204524547121b5245470512111b121d1852454713125245471b185245470602125245471b1652454707181b523444523633031e141652454707523444523536151b1e14165245470718050602125245471f16195245470716041613185245471a02141f1604524547101204031e18191204524547070518011e19141e161b12045245470e5245471a02191e141e07161b12045245470e524547141613165245470219165245471652454716071804031613185245471102120503121a12190312524547165245471204125245470716050602125245345245471916131652454704125245471f165245471b18100516131852454713125245470219524547135234445236331652454707160516524547121b52454718030518524547041e19185245471a12131e161903125245471312141e041e1819120452454707181b523444523633031e1416045245471312524547071819120552454702195245471204110212050d18524547121418195234445235441a1e14185245345245470712190416055245470e524547071b16191e111e1416055245470219524547131204160505181b1b185245471312524547120412524547070512131e18523245524f47524e3359524733524736320f071b1e14523444523544524547060212524547523245524f47524e341b1604524547131e04031e19031604524547101204031e181912045245471f16195245471e1318524547161005121016191318524547041205011e141e1804524534524547121952454704025245471a181a121903185245471102125245471b16524547071e1b12031652454716524547141e121b1852454716151e120503185245345245471b021210185245471b160452454705121a1813121b16141e18191204524534524547121b52454724223a524534524547161f180516524547121b524547161b15120510021252453452454716524547071806021e0318045245470716041804524547031219121a18045245471b16524547071e1b120316524547141b1e1a16031e0d1613165245470e524547121b524547141219030518524547131252454705121f16151e1b1e0316141e5234445235441952454719120205181b523444523544101e14185245345245471f160e5245470602125245471a1e0516051b185245475234445236331903121005161a121903125245470e524547121b524547161b151205100212524547011e121912524547165245471316055245470219165245470512040702120403165245471e191a12131e160316523245524f47524e33595247335247363607021903523444523544524547060212524547523245524f47524e34121952454704025245471a181a12190318524547031219523444523633161a18045245470219185245471a5234445236460452454707120602125234445235461852454706021252454704125245471f1e0d1852454712195245471b16524547101204031e523444523544195245471312524547251810121b1e1852454724141f16190318195245470e524547120516524547191214120416051e185245471a121d18051605524547120412524547041205011e141e185245470e524547161f180516524547141819524547121b5245471902120118524547161b15120510021252454713161a1804524547051204070212040316045245471652454702191652454719121412041e131613524547120f1e040312190312595245473b1604524547131e04031e19031604524547101204031e18191204524547131252454718030518045245471e1903121913121903120452454714181a1852454738041416055245472d1619181b1e5245470e52454730021e1b1b12051a185245473512050318191252454711021205181952454704021a16191318524547041205011e141e1804524547161b52454707160506021252454734121903121916051e185245345245470e16524547161b524547135234445236331652454713125245471f180e5245471f160e5245474f5245470712131e13180452454713125245471112141f16045245470716051652454702041605524547121b524547161b1512051002125245345245470712131e13180452454713125245471e1904031e0302141e1819120452454713125245473e191012191e1205185245473b021e10101e5245470716051652454707181312055245471b1b120116055245471613121b16190312524547131e04031e190316045245471614031e011e13161312045952454732040318524547011e12191252454716524547141805051815180516055245471b18524547060212524547071b16190312161a1804524547121952454704025245471a181a121903185245345245471312524547031219120552454712040312524547041205011e141e18524547071605165245471b165245471b1814161b1e131613523245524f47524e33595247335247363b165245471e19031219131219031652454713125245473e191012191e1205185245473b021e10101e5245471a16191e11120403523444523544524547060212524547523245524f47524e34031219121a180452454702195245471018151e120519185245471d0204031e141e161b1e04031652454712195245471b165245471b1814161b1e1316135245470e52454712195245471b16524547070518011e19141e1652454705121b16141e1819161318524547131e05121403161a121903125245471418195245471b165245471d0204031e141e165245470418141e161b5245470e52454712041852454712045245471b16524547141819031e19021e13161352454713125245471b1652454707181b523444523633031e141652454707523444523536151b1e1416595245473402161913185245471f16151b161a180452454713125245470312191205524547021952454712040716141e185245471318191312524547070212131219524547131204160505181b1b16050412524547121914021219030518045245471312071805031e01180452453452454714021b030205161b12045245345245471318191312524547041252454707021213165245470412055245471516041252454713125245471219140212190305180452454714181a185245471b18045245471d02121018045245471312071805031e01180452454707161a07121619180452453452454703181318524547120418524547031e1219125245470602125245470112055245471418195245471b165245471d0204031e141e165245470418141e161b595245472716051652454719180418030518045245470718131205524547011e011219141e16055245471f180e524547121b52454712040716141e185245470316195245471518191e03185245470602125245471204524547121b524547161b151205100212524547041e10191e111e141652454706021252454701161a180452454716524547181105121412055245470219524547041205011e141e18524547131252454714161b1e13161352454707160516524547121b524547131204160505181b1b1852454713125245471b1604524547071205041819160452453452454704021a161318524547165245471b165245471614031e011e131613524547121418195234445235441a1e14165245470602125245470412524547011652454716524547101219120516055245345245471b180452454714181a1205141e1804524534523445523647524547121b52454707181312055245471a1804030516055245471b18524547060212524547031219121a180452454712195245471b165245471b1814161b1e131613524534524547121b52454710121912051605524547131e04031e19031804524547141e0514021e03180452454703020552344452363304031e1418045245345245471b1604524547071e1b12031604524547060212524547031219121a180452454707160516524547121b5245470112051619185245470e524547121b5245471e19011e12051918524534524547071605165245470112191e055245471005020718045245471312524547141f1e141804524534524547131252454734021a121b1219524534524547131e04031e1903160452454713121b121016141e1819120452454714181a18524547071805524547121d121a071b185245345245471219524547041207031e121a15051252454704125245471f1614125245471b16524547120f0718041e141e5234445235441952454716100552344452363314181b165a10161916131205165245470e524547121b524547070512041e131219031252454713125245471b16524547360418141e16141e523444523544195245473005121a1e161b523445523647524547361005180712140216051e165245471a1252454707051210021903161516524547041e5245470e165245471e1516524547165245471204031605524547131e040718191e151b12524547121b524547161b15120510021259524547231813185245471204031852454712045245470512161b1a121903125245471e1a0718050316190312524547071605165245471b160452454713121a16191316045234455236475245471312524547131e04031e19031804524547041214031805120452454713125245473e191012191e1205185245473b021e10101e5245471a52344452364604524547161b1b52344452364652454713125245471b165245471f1803121b1205523444523633165245470e5245471b1804524547131e04031e19031804524547041205011e141e180452454707051e0116131804524547060212524547110219141e181916195245471a020e524547151e12195245470e5245471418195245470219524547100516195245471204110212050d18523245524f47524e33595247335247365247335247363a121904161d1252454716191e0112050416051e185247335247362418150512524547121b524547111e19161b5245470e52454714181a185245471a121904161d1252454716191e0112050416051e185245345245471a1219141e1819523444523544524547060212524547523245524f47524e341b180452454716191e0112050416051e18524547041e121a07051252454704181952454702195245471a181a1219031852454713125245470512111b120f1e52344452354419524534524547131252454716195234445236461b1e041e0452453452454707180552454712041852454706021e12051852454714181901181416055245471652454703181318045245470e5245471652454703181316045245471312041312524547121b5245471b02101605524547060212524547120403121a18045245470e52454713120413125245471b1804524547131e04031e1903180452454712040716141e180452454706021252454718140207121a1804524547041e10161a1804524547160718040316191318524547161b524547140512141e1a1e121903185245470e524547161b524547131204160505181b1b1852454713125245473e191012191e1205185245473b021e10101e5245345245471405121852454706021252454703181318045245470e524547031813160452454706021205121a18045245471204185245470716051652454719021204030518524547070212151b18595245473e1904031852454707160516524547060212524547041e10161a18045245471f16141e52344452364e1913181b185245470e524547071813120552454707121904160552454707160516524547121b52454707055234445235440f1e1a1852454716191e0112050416051e185245471a52344452364604524547140512141e1a1e121903185245345245471a52344452364604524547131204160505181b1b185245470e52454703051615161d160552454712195245471118051a1652454702191e131652454707180552454719021204030518524547070212151b18523245524f47524e3352453452454714021b1a1e1952344452354459524736" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Enviar por correo electrónico">
									<svg class="wpusb-svg wpusb-email wpusb-icon-popup">
				<use xlink:href="#wpusb-email" />
			</svg>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos&body=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F
%0A%0AIngeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%0A%0ALa%20localidad%20cumple%20112%20a%C3%B1os%20el%20pr%C3%B3ximo%2020%20de%20septiembre%20con%20un%20importante%20movimiento%20en%20obras%20p%C3%BAblicas%20que%20permiten%20un%20desarrollo%20comercial%20de%20importancia.%20%E2%80%9CTrabajamos%20todo%20el%20a%C3%B1o%20para%20llegar%20al%20d%C3%ADa%20del%20aniversario%E2%80%9D%20afirm%C3%B3%20en%20di%C3%A1logo%20con%20la%20Agencia%20Provincial%20de%20Noticias%20la%20intendente%20local%2C%20Patricia%20Lavin.%0D%0A%0D%0ALa%20jefa%20Comunal%2C%20Patricia%20Lavin%20enumer%C3%B3%20las%20distintas%20obras%20que%20se%20est%C3%A1n%20desarrollando%2C%20como%20aquellas%20ya%20culminadas%20y%20a%20inaugurar%20pr%C3%B3ximamente%2C%20caso%20el%20albergue%20municipal.%20Inform%C3%B3%20que%20la%20mayor%C3%ADa%20de%20las%20obras%20son%20por%20administraci%C3%B3n%20municipal%20y%20pidi%C3%B3%20como%20mensaje%20aniversario%20al%20pueblo%20%E2%80%9Cseguir%20apostando%20por%20el%20crecimiento%20de%20la%20localidad%E2%80%9D.%0D%0ALavin%20apunt%C3%B3%20que%20%E2%80%9Ceste%2020%20de%20septiembre%20cumplimos%20112%20a%C3%B1os%20de%20nuestro%20querido%20Ingeniero%20Luiggi.%20Un%20nuevo%20aniversario%20que%20nos%20encuentra%20trabajando%20en%20forma%20sostenida%20por%20el%20desarrollo%20y%20el%20crecimiento%20de%20nuestra%20localidad%2C%20uno%20no%20empieza%20a%20trabajar%20el%20d%C3%ADa%20del%20aniversario%20sino%20que%20venimos%20haci%C3%A9ndolo%20durante%20todo%20el%20a%C3%B1o%20y%20siempre%20se%20quiere%20concluir%20determinadas%20obras%20que%20se%20han%20gestionado%20para%20el%20aniversario%20pero%20es%20un%20trabajo%20que%20se%20hace%20sostenidamente%20como%20comunidad%E2%80%9D.%0D%0AExplic%C3%B3%20que%20%E2%80%9Cpara%20estos%20112%20a%C3%B1os%20tenemos%20obras%20que%20se%20han%20presentado%20al%20gobierno%20provincial%20y%20que%20hoy%20se%20est%C3%A1n%20finalizando%20como%20la%20remodelaci%C3%B3n%20integral%20de%20nuestra%20plaza%20central%2C%20el%20edificio%20del%20albergue%20municipal%20que%20ya%20est%C3%A1%20concluido%20y%20que%20solo%20esperamos%20que%20el%20Gobierno%20provincial%20no%20lo%20entregue%20para%20comenzar%20a%20utilizarlo%20y%20pensando%20para%20el%20pr%C3%B3ximo%20aniversario%20tener%20la%20casa%20de%20la%20Cultura%20remodelada%20y%20ampliada%20cuyo%20convenio%20ya%20est%C3%A1%20firmado%20con%20el%20gobernador%20Sergio%20Ziliotto%20y%20la%20obra%20ya%20est%C3%A1%20iniciada.%20La%20idea%20es%20apostar%20a%20una%20localidad%20m%C3%A1s%20moderna%2C%20m%C3%A1s%20desarrollada%20y%20a%20la%20altura%20del%20crecimiento%20que%20se%20viene%20dando%20en%20toda%20la%20provincia%E2%80%9D.%0D%0AResalt%C3%B3%20que%20%E2%80%9Clas%20obras%20de%20la%20plaza%2C%20de%20la%20peatonal%20y%20la%20casa%20de%20la%20Cultura%20se%20hacen%20por%20administraci%C3%B3n%20y%20con%20la%20ayuda%20del%20gobierno%20provincial%20porque%20si%20no%20ser%C3%ADa%20imposible%20hacer%20las%20cosas.%20Podemos%20ver%20lo%20linda%20que%20va%20quedando%20la%20localidad%20y%20el%20movimiento%20que%20se%20genera%20porque%20no%20solo%20trabaja%20el%20alba%C3%B1il%20sino%20tambi%C3%A9n%20el%20plomero%2C%20el%20electricista%2C%20los%20comercios%2C%20es%20un%20crecimiento%20parejo%20porque%20tenemos%20que%20comprar%C2%A0%20en%20comercios%20locales%20y%20de%20la%20regi%C3%B3n%E2%80%9D.%0D%0A%0D%0AViviendas%0D%0ACon%20respecto%20a%20viviendas%2C%20Patricia%20Lavin%20dijo%20que%20%E2%80%9Cestamos%20con%20el%2060%20por%20ciento%20de%20la%20obra%20de%2010%20viviendas%20del%20plan%20provincial%20Mi%20Casa%201.%20Todo%20el%20predio%20acomodado%20para%20el%20programa%20nacional%20de%20viviendas%20Casa%20Propia%20con%2020%20unidades%20habitacionales%20adjudicadas%E2%80%9D.%0D%0AReiter%C3%B3%20que%20%E2%80%9Cpara%20nosotros%20es%20muy%20importante%20para%20el%20desarrollo%20urban%C3%ADstico%20de%20Ingeniero%20Luiggi%20todo%20lo%20referido%20a%20la%20plaza%2C%20%C2%A0la%20peatonal%2C%20la%20casa%20de%20la%20Cultura%20y%20la%20respuesta%20a%20una%20demanda%20habitacional%20que%20existe%20y%20que%20debemos%20dar%20respuestas%20de%20forma%20inmediata.%20Tenemos%20gente%20trabajando%20en%20cada%20obra%20que%20se%20realiza%20y%20da%20un%20movimiento%20muy%20lindo%20porque%20van%20generando%20fuentes%20de%20trabajo%E2%80%9D.%0D%0A%0D%0AProcrear%0D%0AConsider%C3%B3%20que%20%E2%80%9Cel%20Procrear%20se%20suma%20a%20la%20respuesta%20habitacional%20que%20se%20da.%20Es%20interesante%20este%20programa%20nacional%20porque%20nos%20hacen%20part%C3%ADcipes%20a%20los%20intendentas%20y%20a%20las%20intendentas%20cuando%20se%20entregan%20estos%20cr%C3%A9ditos%20y%20al%20adjudicatario%20o%20adjudicataria.%20Nosotros%20tenemos%20beneficiarios%20de%20este%20programa%20que%20se%20suma%20al%20movimiento%20econ%C3%B3mico.%20De%20esta%20forma%20vemos%20como%20se%20ponen%20todos%20los%20esfuerzos%20para%20que%20se%20active%20la%20econom%C3%ADa%20y%20se%20refleja%20permanentemente%E2%80%9D.%0D%0A%0D%0AAlbergue%20Municipal%0D%0ASe%20refiri%C3%B3%20a%20este%20nuevo%20edificio%20apuntando%20que%20%E2%80%9Cel%20albergue%20municipal%20se%20suma%20al%20espacio%20que%20tenemos%20en%20el%20pueblo%2C%20el%20predio%20de%20nuestro%20parque%20Centenario%20es%20el%20reflejo%20de%20lo%20que%20la%20pol%C3%ADtica%20p%C3%BAblica%20porque%20han%20pasado%20muchas%20gestiones%20provinciales%20y%20municipales%20y%20cada%20una%20a%20apostado%20fuertemente%20a%20ese%20parque%2C%20nada%20se%20ha%20logrado%20de%20un%20d%C3%ADa%20para%20el%20otro%20sino%20mediante%20decisiones%20pol%C3%ADticas%20de%20poner%20un%20esfuerzo%20econ%C3%B3mico%2C%20pensar%20y%20planificar%20un%20desarrollo%20de%20ese%20predio%E2%80%9D.%0D%0AExplic%C3%B3%20que%20%E2%80%9Clas%20distintas%20gestiones%20han%20ido%20agregando%20servicios%2C%20en%20su%20momento%20fue%20la%20pileta%20a%20cielo%20abierto%2C%20luego%20las%20remodelaciones%2C%20el%20SUM%2C%20ahora%20el%20albergue%2C%20a%20poquitos%20pasos%20tenemos%20la%20pileta%20climatizada%20y%20el%20centro%20de%20rehabilitaci%C3%B3n%20neurol%C3%B3gico%2C%20hay%20que%20mirarlo%20%C3%ADntegramente%20y%20el%20albergue%20viene%20a%20dar%20una%20respuesta%20inmediata%E2%80%9D.%0D%0AApunt%C3%B3%20que%20%E2%80%9Cen%20su%20momento%20ten%C3%ADamos%20uno%20m%C3%A1s%20peque%C3%B1o%20que%20se%20hizo%20en%20la%20gesti%C3%B3n%20de%20Rogelio%20Schanton%20y%20era%20necesario%20mejorar%20ese%20servicio%20y%20ahora%20con%20el%20nuevo%20albergue%20damos%20respuestas%20a%20una%20necesidad%20existente.%20Las%20distintas%20gestiones%20de%20otros%20intendentes%20como%20Oscar%20Zanoli%20y%20Guillermo%20Bertone%20fueron%20sumando%20servicios%20al%20parque%20Centenario%2C%20ya%20al%20d%C3%ADa%20de%20hoy%20hay%208%20pedidos%20de%20fechas%20para%20usar%20el%20albergue%2C%20pedidos%20de%20instituciones%20de%20Ingeniero%20Luiggi%20para%20poder%20llevar%20adelante%20distintas%20actividades.%20Esto%20viene%20a%20corroborar%20lo%20que%20planteamos%20en%20su%20momento%2C%20de%20tener%20este%20servicio%20para%20la%20localidad%E2%80%9D.%0D%0ALa%20intendenta%20de%20Ingeniero%20Luiggi%20manifest%C3%B3%20que%20%E2%80%9Ctenemos%20un%20gobierno%20justicialista%20en%20la%20localidad%20y%20en%20la%20provincia%20relacionado%20directamente%20con%20la%20justicia%20social%20y%20eso%20es%20la%20continuidad%20de%20la%20pol%C3%ADtica%20p%C3%BAblica.%20Cuando%20hablamos%20de%20tener%20un%20espacio%20donde%20pueden%20desarrollarse%20encuentros%20deportivos%2C%20culturales%2C%20donde%20se%20pueda%20ser%20base%20de%20encuentros%20como%20los%20juegos%20deportivos%20pampeanos%2C%20todo%20eso%20tiene%20que%20ver%20con%20la%20justicia%20social.%20Para%20nosotros%20poder%20vivenciar%20hoy%20el%20espacio%20tan%20bonito%20que%20es%20el%20albergue%20significa%20que%20vamos%20a%20ofrecer%20un%20servicio%20de%20calidad%20para%20el%20desarrollo%20de%20las%20personas%2C%20sumado%20a%20la%20actividad%20econ%C3%B3mica%20que%20se%20va%20a%20generar%2C%20los%20comercios%2C%C2%A0%20el%20poder%20mostrar%20lo%20que%20tenemos%20en%20la%20localidad%2C%20el%20generar%20distintos%20circuitos%20tur%C3%ADsticos%2C%20las%20piletas%20que%20tenemos%20para%20el%20verano%20y%20el%20invierno%2C%20para%20venir%20grupos%20de%20chicos%2C%20de%20Cumelen%2C%20distintas%20delegaciones%20como%20por%20ejemplo%2C%20en%20septiembre%20se%20hace%20la%20exposici%C3%B3n%20agr%C3%ADcola-ganadera%20y%20el%20presidente%20de%20la%20Asociaci%C3%B3n%20Gremial%C2%A0%20Agropecuaria%20me%20preguntaba%20si%20ya%20iba%20a%20estar%20disponible%20el%20albergue.%20Todo%20esto%20es%20realmente%20importante%20para%20las%20demandas%C2%A0%20de%20distintos%20sectores%20de%20Ingeniero%20Luiggi%20m%C3%A1s%20all%C3%A1%20de%20la%20hoteler%C3%ADa%20y%20los%20distintos%20servicios%20privados%20que%20funcionan%20muy%20bien%20y%20con%20un%20gran%20esfuerzo%E2%80%9D.%0D%0A%0D%0AMensaje%20aniversario%0D%0ASobre%20el%20final%20y%20como%20mensaje%20aniversario%2C%20mencion%C3%B3%20que%20%E2%80%9Clos%20aniversario%20siempre%20son%20un%20momento%20de%20reflexi%C3%B3n%2C%20de%20an%C3%A1lisis%2C%20por%20eso%20quiero%20convocar%20a%20todos%20y%20a%20todas%20desde%20el%20lugar%20que%20estemos%20y%20desde%20los%20distintos%20espacios%20que%20ocupemos%20sigamos%20apostando%20al%20crecimiento%20y%20al%20desarrollo%20de%20Ingeniero%20Luiggi%2C%20creo%20que%20todos%20y%20todas%20queremos%20eso%20para%20nuestro%20pueblo.%20Insto%20para%20que%20sigamos%20haci%C3%A9ndolo%20y%20poder%20pensar%20para%20el%20pr%C3%B3ximo%20aniversario%20m%C3%A1s%20crecimiento%2C%20m%C3%A1s%20desarrollo%20y%20trabajar%20en%20forma%20unida%20por%20nuestro%20pueblo%E2%80%9D%2C%20culmin%C3%B3.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-gmail wpusb-icon-popup">
				<use xlink:href="#wpusb-gmail" />
			</svg>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-printer wpusb-icon-popup">
				<use xlink:href="#wpusb-printer" />
			</svg>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-telegram wpusb-icon-popup">
				<use xlink:href="#wpusb-telegram" />
			</svg>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-skype wpusb-icon-popup">
				<use xlink:href="#wpusb-skype" />
			</svg>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos%20☛%20https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-viber wpusb-icon-popup">
				<use xlink:href="#wpusb-viber" />
			</svg>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-like wpusb-icon-popup">
				<use xlink:href="#wpusb-like" />
			</svg>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-reddit wpusb-icon-popup">
				<use xlink:href="#wpusb-reddit" />
			</svg>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&redirect_uri=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F"
					>
									<svg class="wpusb-svg wpusb-messenger wpusb-icon-popup">
				<use xlink:href="#wpusb-messenger" />
			</svg>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&text=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos&picture=https%3A%2F%2Fhoradeopinion.com.ar%2Fwp-content%2Fuploads%2F2022%2F09%2FIngeniero-Luiggi-Patricia-Lavin-1.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-buffer wpusb-icon-popup">
				<use xlink:href="#wpusb-buffer" />
			</svg>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-vk wpusb-icon-popup">
				<use xlink:href="#wpusb-vk" />
			</svg>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Ingeniero%20Luiggi%20llega%20a%20los%20112%20a%C3%B1os%20de%20vida%20con%20obras%20y%20proyectos&url=https%3A%2F%2Fhoradeopinion.com.ar%2Fingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup">
				<use xlink:href="#wpusb-flipboard" />
			</svg>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div> 
                                  
							
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>
                                                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                                                   
                                                        
                                            

                                                
                           
                           
					<hr class="none" />

                    <!-- comment -->
                    <!-- Script que adiciona Comentários do Facebook -->
<div id="fb-root">

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  (function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id))
      return;

    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }

    (document, 'script', 'facebook-jssdk')
  );

</script>


<h3>DEJANOS TU COMENTARIO </h3>
<!-- Script de Comentários do Facebook -->
<div id="fb-root"></div>

<script src="https://connect.facebook.net/es_LA/all.js#fml=1"></script>
<fb:comments href="https://horadeopinion.com.ar/?p=227166" width="100%">

</fb:comments>




              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="custom-recent-posts-grid-list-14" class="widget cat_recent_entries clearfix"><h3 class="widget-title"><span>PROVINCIALES</span></h3>   

                <div class="main-post-large-style">
                   <div class="image_review_wrapper">
                    <a href="https://horadeopinion.com.ar/vertiz-recibe-los-115-anos-en-plena-transformacion-y-con-base-generadora-de-proyectos/"> 
                    <img class="main" src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Vertiz-Luis-Giacomino-415x260.jpg" alt="Vértiz recibe los 115 años en plena transformación y con base generadora de proyectos"  />
                                        </a>
                     	                                      <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
                    	  
                    
                   
					
                    </div> 
               
                    
                    <div class="feature-text">

                        <div class="post-title"><h3><a class="title" href="https://horadeopinion.com.ar/vertiz-recibe-los-115-anos-en-plena-transformacion-y-con-base-generadora-de-proyectos/" rel="bookmark" title="Vértiz recibe los 115 años en plena transformación y con base generadora de proyectos">
						Vértiz recibe los 115 años en plena transformación y con base...                        </a></h3></div> 
                        <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/vertiz-recibe-los-115-anos-en-plena-transformacion-y-con-base-generadora-de-proyectos/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        
                                        </p>
                  
                   
					El intendente de Vértiz, Luis Giacomino, consideró que “se ha dado un vuelco importante en la generación de recursos” en la localidad y destacó, en diálogo con la Agencia Provincial de...  
                     <div class="more-link"><a href="https://horadeopinion.com.ar/vertiz-recibe-los-115-anos-en-plena-transformacion-y-con-base-generadora-de-proyectos/" rel="bookmark" class="read-more" title="Permanent link to Vértiz recibe los 115 años en plena transformación y con base generadora de proyectos">Leer más</a></div>                          
                  </div>
                </div>
                <div class="clear"></div>                
                <div class="post-list-item-style">

                                        <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Ingeniero-Luiggi-Patricia-Lavin-1-120x85.jpg" alt="Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/" rel="bookmark" title="Ingeniero Luiggi llega a los 112 años de vida con obras y proyectos">
							Ingeniero Luiggi llega a los 112 años de vida...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/ingeniero-luiggi-llega-a-los-112-anos-de-vida-con-obras-y-proyectos/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/multitudinaria-feria-de-las-carreras-en-macachin/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Macachin-Feria-de-las-Carreras-120x85.jpeg" alt="Multitudinaria Feria de las Carreras en Macachín"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/multitudinaria-feria-de-las-carreras-en-macachin/" rel="bookmark" title="Multitudinaria Feria de las Carreras en Macachín">
							Multitudinaria Feria de las Carreras en Macachín                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 17, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/multitudinaria-feria-de-las-carreras-en-macachin/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/gobierno-decidio-extender-la-temporada-de-caza-con-jauria/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/632360460f7d6-120x85.jpg" alt="Gobierno decidió extender la temporada de caza con jauría"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/gobierno-decidio-extender-la-temporada-de-caza-con-jauria/" rel="bookmark" title="Gobierno decidió extender la temporada de caza con jauría">
							Gobierno decidió extender la temporada de caza...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/gobierno-decidio-extender-la-temporada-de-caza-con-jauria/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/presentaron-el-sistema-de-informacion-y-monitoreo-de-la-primera-infancia/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/191202_whatsapp-image-2022-09-15-at-16.03.15-120x85.jpeg" alt="Presentaron el Sistema de Información y Monitoreo de la Primera Infancia"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/presentaron-el-sistema-de-informacion-y-monitoreo-de-la-primera-infancia/" rel="bookmark" title="Presentaron el Sistema de Información y Monitoreo de la Primera Infancia">
							Presentaron el Sistema de Información y...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/presentaron-el-sistema-de-informacion-y-monitoreo-de-la-primera-infancia/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/programa-nacional-construir-seguridad-ciudadana-llega-a-la-pampa/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/180714_whatsapp-image-2022-09-15-at-15.10.14-120x85.jpeg" alt="Programa nacional Construir Seguridad Ciudadana llega a La Pampa"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/programa-nacional-construir-seguridad-ciudadana-llega-a-la-pampa/" rel="bookmark" title="Programa nacional Construir Seguridad Ciudadana llega a La Pampa">
							Programa nacional Construir Seguridad Ciudadana...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/programa-nacional-construir-seguridad-ciudadana-llega-a-la-pampa/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/prosigue-la-separacion-de-residuos-en-origen-en-oficinas/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/162353_img-20220915-wa0007-120x85.jpg" alt="Prosigue la separación de residuos en origen en oficinas"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/prosigue-la-separacion-de-residuos-en-origen-en-oficinas/" rel="bookmark" title="Prosigue la separación de residuos en origen en oficinas">
							Prosigue la separación de residuos en origen en...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/prosigue-la-separacion-de-residuos-en-origen-en-oficinas/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/llega-una-nueva-formacion-para-profesionales-de-equipos-de-apoyo-a-la-inclusion/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/63239f938a903-120x85.jpg" alt="Llega una nueva formación para profesionales de equipos de apoyo a la inclusión"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/llega-una-nueva-formacion-para-profesionales-de-equipos-de-apoyo-a-la-inclusion/" rel="bookmark" title="Llega una nueva formación para profesionales de equipos de apoyo a la inclusión">
							Llega una nueva formación para profesionales de...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/llega-una-nueva-formacion-para-profesionales-de-equipos-de-apoyo-a-la-inclusion/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/avanzan-los-proyectos-seleccionados-por-el-polo-incuba/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/81146_whatsapp-image-2022-09-15-at-09.42.13-1--120x85.jpeg" alt="Avanzan los proyectos seleccionados por “El Polo Incuba”"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/avanzan-los-proyectos-seleccionados-por-el-polo-incuba/" rel="bookmark" title="Avanzan los proyectos seleccionados por “El Polo Incuba”">
							Avanzan los proyectos seleccionados por “El...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/avanzan-los-proyectos-seleccionados-por-el-polo-incuba/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                
        </div>  
      
        </div><div id="metaslider_widget-15" class="widget widget_metaslider_widget"><div id="metaslider-id-103" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-12 ml-slider-pro-2-18-7 metaslider metaslider-responsive metaslider-103 ml-slider">
    <div id="metaslider_container_103">
        <ul id='metaslider_103' class='rslides'>
            <li><img src="https://horadeopinion.com.ar/imagenes/300x300.png" alt="" class="slider-103 slide-202352" /></li>
        </ul>
        
    </div>
</div></div><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>BUSCANOS EN FACEBOOK</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=149626705374608";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/Hora-de-Opinion-412823305421562/" data-tabs="timeline" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Hora-de-Opinion-412823305421562/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Hora-de-Opinion-412823305421562/"></a></blockquote></div></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><img class="alignnone size-full" src="https://i.ibb.co/Wf4GN66/gif-wini-letras-fx.gif" width="300" height="300"></div>
		</div><div id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>ESPACIO PUBLICITARIO</span></h3><div id="metaslider-id-100" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-12 ml-slider-pro-2-18-7 metaslider metaslider-responsive metaslider-100 ml-slider">
    <div id="metaslider_container_100">
        <ul id='metaslider_100' class='rslides'>
        </ul>
        
    </div>
</div></div><div id="text-10" class="widget widget_text"><h3 class="widget-title"><span>DOLAR HOY</span></h3>			<div class="textwidget"><iframe src="https://www.dolarsi.com/func/moduloArriba-n.html" width="292px" height="230px" frameborder="0" scrolling="NO" allowfullscreen=""></iframe>

</div>
		</div><div id="custom-recent-posts-grid-list-9" class="widget cat_recent_entries clearfix"><h3 class="widget-title"><span>ESTILO</span></h3>   

                <div class="main-post-large-style">
                   <div class="image_review_wrapper">
                    <a href="https://horadeopinion.com.ar/miguel-riglos-ante-pronostico-de-lluvia-fue-suspendida-la-fiesta-nacional-del-asador-criollo/"> 
                    <img class="main" src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Miguel-Riglos-Fiesta-Nacional-del-Asador-Criollo-415x260.jpg" alt="Miguel Riglos: Ante prónostico de lluvia fue suspendida la Fiesta Nacional del Asador Criollo"  />
                                        </a>
                     	                                      <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
                    	  
                    
                   
					
                    </div> 
               
                    
                    <div class="feature-text">

                        <div class="post-title"><h3><a class="title" href="https://horadeopinion.com.ar/miguel-riglos-ante-pronostico-de-lluvia-fue-suspendida-la-fiesta-nacional-del-asador-criollo/" rel="bookmark" title="Miguel Riglos: Ante prónostico de lluvia fue suspendida la Fiesta Nacional del Asador Criollo">
						Miguel Riglos: Ante prónostico de lluvia fue suspendida la Fiesta...                        </a></h3></div> 
                        <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 17, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/miguel-riglos-ante-pronostico-de-lluvia-fue-suspendida-la-fiesta-nacional-del-asador-criollo/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        
                                        </p>
                  
                   
					La tercera edición de la Fiesta Nacional del Asador Criollo que se iba a realizar este domingo 18 de Setiembre en Miguel Riglos fue suspendida. El pronóstico de lluvia previsto para toda la jornada...  
                     <div class="more-link"><a href="https://horadeopinion.com.ar/miguel-riglos-ante-pronostico-de-lluvia-fue-suspendida-la-fiesta-nacional-del-asador-criollo/" rel="bookmark" class="read-more" title="Permanent link to Miguel Riglos: Ante prónostico de lluvia fue suspendida la Fiesta Nacional del Asador Criollo">Leer más</a></div>                          
                  </div>
                </div>
                <div class="clear"></div>                
                <div class="post-list-item-style">

                                        <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/arata-se-viene-el-baile-del-inmigrante/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Dia-del-inmigrante-120x85.jpg" alt="Arata: Se viene el baile del inmigrante"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/arata-se-viene-el-baile-del-inmigrante/" rel="bookmark" title="Arata: Se viene el baile del inmigrante">
							Arata: Se viene el baile del inmigrante                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 16, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/arata-se-viene-el-baile-del-inmigrante/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/comenzaron-las-finales-de-los-juegos-culturales-evita/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/389255_img-20220915-wa0064-120x85.jpg" alt="Comenzaron las finales de los Juegos Culturales Evita"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/comenzaron-las-finales-de-los-juegos-culturales-evita/" rel="bookmark" title="Comenzaron las finales de los Juegos Culturales Evita">
							Comenzaron las finales de los Juegos Culturales...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/comenzaron-las-finales-de-los-juegos-culturales-evita/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/intensa-agenda-cultural-en-toda-la-provincia/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/63220c2aa7d36-120x85.jpg" alt="Intensa agenda cultural en toda la Provincia"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/intensa-agenda-cultural-en-toda-la-provincia/" rel="bookmark" title="Intensa agenda cultural en toda la Provincia">
							Intensa agenda cultural en toda la Provincia                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 15, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/intensa-agenda-cultural-en-toda-la-provincia/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/previaje-ultimo-dia-para-concretar-las-compras-de-la-tercera-edicion/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/62cca3776d046_900-120x85.jpg" alt="Previaje: último día para concretar las compras de la tercera edición"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/previaje-ultimo-dia-para-concretar-las-compras-de-la-tercera-edicion/" rel="bookmark" title="Previaje: último día para concretar las compras de la tercera edición">
							Previaje: último día para concretar las compras...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 14, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/previaje-ultimo-dia-para-concretar-las-compras-de-la-tercera-edicion/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                
        </div>  
      
        </div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="alignnone size-full" src="https://horadeopinion.com.ar/imagenes/CD.gif" width="300" height="300"></div></div><div id="custom-recent-posts-grid-list-8" class="widget cat_recent_entries clearfix"><h3 class="widget-title"><span>ENTRETENIMIENTO</span></h3>   

                <div class="main-post-large-style">
                   <div class="image_review_wrapper">
                    <a href="https://horadeopinion.com.ar/alex-caniggia-en-podemos-hablar-no-esta-en-mis-planes-reencontrarme/"> 
                    <img fifu-featured="1" class="main" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/vniuh.jpg" alt="Alex Caniggia en Podemos Hablar: «No está en mis planes reencontrarme»" title="Alex Caniggia en Podemos Hablar: «No está en mis planes reencontrarme»"  />
                                        </a>
                     	                                      <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
                    	  
                    
                   
					
                    </div> 
               
                    
                    <div class="feature-text">

                        <div class="post-title"><h3><a class="title" href="https://horadeopinion.com.ar/alex-caniggia-en-podemos-hablar-no-esta-en-mis-planes-reencontrarme/" rel="bookmark" title="Alex Caniggia en Podemos Hablar: «No está en mis planes reencontrarme»">
						Alex Caniggia en Podemos Hablar: «No está en mis planes...                        </a></h3></div> 
                        <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/alex-caniggia-en-podemos-hablar-no-esta-en-mis-planes-reencontrarme/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        
                                        </p>
                  
                   
					Alex Caniggia fue uno de los invitados del programa de Andy Kusnetzoff y fue terminante como su hermana Charlotte. Alex Canniggia, con todo su histrionismo, estuvo como invitado en PH Podemos Hablar,...  
                     <div class="more-link"><a href="https://horadeopinion.com.ar/alex-caniggia-en-podemos-hablar-no-esta-en-mis-planes-reencontrarme/" rel="bookmark" class="read-more" title="Permanent link to Alex Caniggia en Podemos Hablar: «No está en mis planes reencontrarme»">Leer más</a></div>                          
                  </div>
                </div>
                <div class="clear"></div>                
                <div class="post-list-item-style">

                                        <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/asi-fue-el-regreso-de-mirtha-legrand-a-la-tv/" class="feature-link"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/eet.jpg" alt="Así fue el regreso de Mirtha Legrand a la TV" title="Así fue el regreso de Mirtha Legrand a la TV"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/asi-fue-el-regreso-de-mirtha-legrand-a-la-tv/" rel="bookmark" title="Así fue el regreso de Mirtha Legrand a la TV">
							Así fue el regreso de Mirtha Legrand a la TV                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/asi-fue-el-regreso-de-mirtha-legrand-a-la-tv/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/luciano-castro-y-una-sorpresa-en-podemos-hablar-confirmo-un-romance/" class="feature-link"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/hpg.jpg" alt="Luciano Castro y una sorpresa en Podemos Hablar: confirmó un romance" title="Luciano Castro y una sorpresa en Podemos Hablar: confirmó un romance"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/luciano-castro-y-una-sorpresa-en-podemos-hablar-confirmo-un-romance/" rel="bookmark" title="Luciano Castro y una sorpresa en Podemos Hablar: confirmó un romance">
							Luciano Castro y una sorpresa en Podemos Hablar:...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/luciano-castro-y-una-sorpresa-en-podemos-hablar-confirmo-un-romance/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/quien-fue-cris-miro/" class="feature-link"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/iroo.jpg" alt="Quién fue Cris Miró" title="Quién fue Cris Miró"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/quien-fue-cris-miro/" rel="bookmark" title="Quién fue Cris Miró">
							Quién fue Cris Miró                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 17, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/quien-fue-cris-miro/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/murio-la-actriz-diana-maggi-tristeza-en-el-mundo-del-espectaculo/" class="feature-link"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/mei.jpg" alt="Murió la actriz Diana Maggi: tristeza en el mundo del espectáculo" title="Murió la actriz Diana Maggi: tristeza en el mundo del espectáculo"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/murio-la-actriz-diana-maggi-tristeza-en-el-mundo-del-espectaculo/" rel="bookmark" title="Murió la actriz Diana Maggi: tristeza en el mundo del espectáculo">
							Murió la actriz Diana Maggi: tristeza en el...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 16, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/murio-la-actriz-diana-maggi-tristeza-en-el-mundo-del-espectaculo/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                
        </div>  
      
        </div><div id="metaslider_widget-14" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>ESPACIO PUBLICITARIO</span></h3><div id="metaslider-id-8322" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-12 ml-slider-pro-2-18-7 metaslider metaslider-nivo metaslider-8322 ml-slider">
    <div id="metaslider_container_8322">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_8322' class='nivoSlider'></div></div>
        
    </div>
</div></div><div id="custom-recent-posts-grid-list-10" class="widget cat_recent_entries clearfix"><h3 class="widget-title"><span>SALUD</span></h3>   

                <div class="main-post-large-style">
                   <div class="image_review_wrapper">
                    <a href="https://horadeopinion.com.ar/hubo-6-175-contagios-de-coronavirus-en-el-pais-un-218-menos-que-la-semana-pasada/"> 
                    <img class="main" src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/covid-1-415x260.jpg" alt="Hubo 6.175 contagios de coronavirus en el país, un 21,8% menos que la semana pasada"  />
                                        </a>
                     	                                      <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
                    	  
                    
                   
					
                    </div> 
               
                    
                    <div class="feature-text">

                        <div class="post-title"><h3><a class="title" href="https://horadeopinion.com.ar/hubo-6-175-contagios-de-coronavirus-en-el-pais-un-218-menos-que-la-semana-pasada/" rel="bookmark" title="Hubo 6.175 contagios de coronavirus en el país, un 21,8% menos que la semana pasada">
						Hubo 6.175 contagios de coronavirus en el país, un 21,8% menos que...                        </a></h3></div> 
                        <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/hubo-6-175-contagios-de-coronavirus-en-el-pais-un-218-menos-que-la-semana-pasada/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        
                                        </p>
                  
                   
					La cartera sanitaria indicó que son 308 los internados con Covid-19 en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos en el sector público y privado, para todas...  
                     <div class="more-link"><a href="https://horadeopinion.com.ar/hubo-6-175-contagios-de-coronavirus-en-el-pais-un-218-menos-que-la-semana-pasada/" rel="bookmark" class="read-more" title="Permanent link to Hubo 6.175 contagios de coronavirus en el país, un 21,8% menos que la semana pasada">Leer más</a></div>                          
                  </div>
                </div>
                <div class="clear"></div>                
                <div class="post-list-item-style">

                                        <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/hospital-dr-rene-favaloro-comenzaron-a-capacitar-los-recursos-humanos/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/105085_img-20220911-wa0024-120x85.jpg" alt="Hospital «Dr. René Favaloro»: comenzaron a capacitar los recursos humanos"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/hospital-dr-rene-favaloro-comenzaron-a-capacitar-los-recursos-humanos/" rel="bookmark" title="Hospital «Dr. René Favaloro»: comenzaron a capacitar los recursos humanos">
							Hospital «Dr. René Favaloro»: comenzaron a...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 11, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/hospital-dr-rene-favaloro-comenzaron-a-capacitar-los-recursos-humanos/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/hubo-10-614-contagios-de-coronavirus-en-el-pais-un-46-menos-que-la-semana-pasada/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/covid-120x85.jpg" alt="Hubo 10.614 contagios de coronavirus en el país, un 46% menos que la semana pasada"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/hubo-10-614-contagios-de-coronavirus-en-el-pais-un-46-menos-que-la-semana-pasada/" rel="bookmark" title="Hubo 10.614 contagios de coronavirus en el país, un 46% menos que la semana pasada">
							Hubo 10.614 contagios de coronavirus en el país,...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 04, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/hubo-10-614-contagios-de-coronavirus-en-el-pais-un-46-menos-que-la-semana-pasada/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/vizzotti-confirmo-que-la-bacteria-legionella-causo-el-brote-de-neumonia-bilateral/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/vizzotti-120x85.jpg" alt="Vizzotti confirmó que la bacteria legionella causó el brote de neumonía bilateral"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/vizzotti-confirmo-que-la-bacteria-legionella-causo-el-brote-de-neumonia-bilateral/" rel="bookmark" title="Vizzotti confirmó que la bacteria legionella causó el brote de neumonía bilateral">
							Vizzotti confirmó que la bacteria legionella...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 03, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/vizzotti-confirmo-que-la-bacteria-legionella-causo-el-brote-de-neumonia-bilateral/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                                    <div class="small-feature">
                       <a href="https://horadeopinion.com.ar/tucuman-confirmaron-la-cuarta-muerte-por-una-neumonia-de-origen-desconocido-y-reportaron-un-nuevo-caso/" class="feature-link"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/neumonia-tucuman-120x85.jpg" alt="Tucumán: Confirmaron la cuarta muerte por una neumonía de origen desconocido y reportaron un nuevo caso"  />
                                                </a>
                        <div class="feature-text">
                            <div class="post-title"><h4><a class="title" href="https://horadeopinion.com.ar/tucuman-confirmaron-la-cuarta-muerte-por-una-neumonia-de-origen-desconocido-y-reportaron-un-nuevo-caso/" rel="bookmark" title="Tucumán: Confirmaron la cuarta muerte por una neumonía de origen desconocido y reportaron un nuevo caso">
							Tucumán: Confirmaron la cuarta muerte por una...                            </a></h4>
                            </div>
                             <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 03, 2022</span>
                                    	
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/tucuman-confirmaron-la-cuarta-muerte-por-una-neumonia-de-origen-desconocido-y-reportaron-un-nuevo-caso/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                    </p>
                     	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	                        </div>
                       

                    </div>


                
        </div>  
      
        </div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>CLIMA ACTUAL</span></h3>			<div class="textwidget"><iframe src="https://www.tutiempo.net/V4/widget/tt_MXx8MzgyNjI2fG58bnxufDQzMzUxfDQwfDExfDF8MXw1fDF8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHwzOHw1NXw0MHwxMzV8MzAzfDU1fDM4fDE1fDE1fDI5fDU0fDI4fERmfDV8" scrolling="no" allowtransparency="allowtransparency" style="overflow:hidden; width:100%; height:288px; border:0px solid #000000; border-width:100% 0px 0px 0px; margin-top:-0px; margin-right:10px; box-shadow:0px 0px 0px #cccccc;" width="100%" height="100%" frameborder="0"></iframe></div>
		</div><div id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-129" style="max-width: 150px; margin: 0 auto;" class="ml-slider-3-27-12 ml-slider-pro-2-18-7 metaslider metaslider-responsive metaslider-129 ml-slider">
    <div id="metaslider_container_129">
        <ul id='metaslider_129' class='rslides'>
        </ul>
        
    </div>
</div></div><div id="rec-recent-posts-8" class="widget rec"><h3 class="widget-title"><span>NACIONALES</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/es-bombero-y-mientras-combatia-el-fuego-se-entero-de-la-muerte-de-su-abuela-estar-aca-me-cuesta-mucho/" title="Es bombero y mientras combatía el fuego se enteró de la muerte de su abuela: “Estar acá me cuesta mucho”"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/llaf.jpg" alt="Es bombero y mientras combatía el fuego se enteró de la muerte de su abuela: “Estar acá me cuesta mucho”" title="Es bombero y mientras combatía el fuego se enteró de la muerte de su abuela: “Estar acá me cuesta mucho”" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/es-bombero-y-mientras-combatia-el-fuego-se-entero-de-la-muerte-de-su-abuela-estar-aca-me-cuesta-mucho/" rel="bookmark" title="Es bombero y mientras combatía el fuego se enteró de la muerte de su abuela: “Estar acá me cuesta mucho”">
					Es bombero y mientras combatía el fuego se enteró de la...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/es-bombero-y-mientras-combatia-el-fuego-se-entero-de-la-muerte-de-su-abuela-estar-aca-me-cuesta-mucho/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/cordoba-preocupacion-por-el-avance-del-incendio-forestal/" title="Córdoba: preocupación por el avance del incendio forestal"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/ilk.jpg" alt="Córdoba: preocupación por el avance del incendio forestal" title="Córdoba: preocupación por el avance del incendio forestal" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/cordoba-preocupacion-por-el-avance-del-incendio-forestal/" rel="bookmark" title="Córdoba: preocupación por el avance del incendio forestal">
					Córdoba: preocupación por el avance del incendio forestal					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 18, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/cordoba-preocupacion-por-el-avance-del-incendio-forestal/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/vientos-de-90km-por-hora-avivaron-los-focos-en-la-zona-de-cura-brochero/" title="Vientos de 90km por hora avivaron los focos en la zona de Cura Brochero"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/incendio-cordoba-120x85.jpg" alt="Vientos de 90km por hora avivaron los focos en la zona de Cura Brochero" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/vientos-de-90km-por-hora-avivaron-los-focos-en-la-zona-de-cura-brochero/" rel="bookmark" title="Vientos de 90km por hora avivaron los focos en la zona de Cura Brochero">
					Vientos de 90km por hora avivaron los focos en la zona de...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 17, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/vientos-de-90km-por-hora-avivaron-los-focos-en-la-zona-de-cura-brochero/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/como-estara-el-tiempo-el-dia-de-la-primavera/" title="Cómo estará el tiempo el Día de la Primavera"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/esn.jpg" alt="Cómo estará el tiempo el Día de la Primavera" title="Cómo estará el tiempo el Día de la Primavera" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/como-estara-el-tiempo-el-dia-de-la-primavera/" rel="bookmark" title="Cómo estará el tiempo el Día de la Primavera">
					Cómo estará el tiempo el Día de la Primavera					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 17, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/como-estara-el-tiempo-el-dia-de-la-primavera/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/aerolineas-argentinas-sancionara-al-pasajero-que-dijo-llevar-una-bomba/" title="Aerolíneas Argentinas sancionará al pasajero que dijo llevar una bomba"><img fifu-featured="1" src="https://suradio.ar/norobar/wp-content/uploads/2022/09/yuh.jpg" alt="Aerolíneas Argentinas sancionará al pasajero que dijo llevar una bomba" title="Aerolíneas Argentinas sancionará al pasajero que dijo llevar una bomba" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/aerolineas-argentinas-sancionara-al-pasajero-que-dijo-llevar-una-bomba/" rel="bookmark" title="Aerolíneas Argentinas sancionará al pasajero que dijo llevar una bomba">
					Aerolíneas Argentinas sancionará al pasajero que dijo...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 16, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/aerolineas-argentinas-sancionara-al-pasajero-que-dijo-llevar-una-bomba/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>FIESTAS</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/miguel-riglos-ante-pronostico-de-lluvia-fue-suspendida-la-fiesta-nacional-del-asador-criollo/" title="Miguel Riglos: Ante prónostico de lluvia fue suspendida la Fiesta Nacional del Asador Criollo"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/Miguel-Riglos-Fiesta-Nacional-del-Asador-Criollo-120x85.jpg" alt="Miguel Riglos: Ante prónostico de lluvia fue suspendida la Fiesta Nacional del Asador Criollo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/miguel-riglos-ante-pronostico-de-lluvia-fue-suspendida-la-fiesta-nacional-del-asador-criollo/" rel="bookmark" title="Miguel Riglos: Ante prónostico de lluvia fue suspendida la Fiesta Nacional del Asador Criollo">
					Miguel Riglos: Ante prónostico de lluvia fue suspendida la...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 17, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/miguel-riglos-ante-pronostico-de-lluvia-fue-suspendida-la-fiesta-nacional-del-asador-criollo/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/lonquimay-en-noviembre-vuelve-la-fiesta-de-la-tradicion/" title="Lonquimay: En noviembre vuelve la Fiesta de la Tradición"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/08/Lonquimay-Fiesta-de-la-Tradicion-120x85.jpg" alt="Lonquimay: En noviembre vuelve la Fiesta de la Tradición" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/lonquimay-en-noviembre-vuelve-la-fiesta-de-la-tradicion/" rel="bookmark" title="Lonquimay: En noviembre vuelve la Fiesta de la Tradición">
					Lonquimay: En noviembre vuelve la Fiesta de la Tradición					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 23, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/lonquimay-en-noviembre-vuelve-la-fiesta-de-la-tradicion/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/paso-de-la-patria-colmada-de-turistas-por-la-57-fiesta-nacional-de-la-pesca-del-dorado/" title="Paso de la Patria, colmada de turistas por la 57° Fiesta Nacional de la Pesca del Dorado"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/08/fiesta-del-dorado-120x85.jpg" alt="Paso de la Patria, colmada de turistas por la 57° Fiesta Nacional de la Pesca del Dorado" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/paso-de-la-patria-colmada-de-turistas-por-la-57-fiesta-nacional-de-la-pesca-del-dorado/" rel="bookmark" title="Paso de la Patria, colmada de turistas por la 57° Fiesta Nacional de la Pesca del Dorado">
					Paso de la Patria, colmada de turistas por la 57° Fiesta...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 13, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/paso-de-la-patria-colmada-de-turistas-por-la-57-fiesta-nacional-de-la-pesca-del-dorado/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/catamarca-ya-vive-la-51-edicion-de-la-fiesta-nacional-e-internacional-del-poncho/" title="Catamarca ya vive la 51° edición de la Fiesta Nacional e Internacional del Poncho"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/07/catamarca-fiesta-del-poncho-120x85.jpg" alt="Catamarca ya vive la 51° edición de la Fiesta Nacional e Internacional del Poncho" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/catamarca-ya-vive-la-51-edicion-de-la-fiesta-nacional-e-internacional-del-poncho/" rel="bookmark" title="Catamarca ya vive la 51° edición de la Fiesta Nacional e Internacional del Poncho">
					Catamarca ya vive la 51° edición de la Fiesta Nacional e...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jul 17, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/catamarca-ya-vive-la-51-edicion-de-la-fiesta-nacional-e-internacional-del-poncho/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/la-celebracion-al-poncho-una-tradicion-que-atrae-a-miles-de-turistas-a-catamarca/" title="La celebración al poncho, una tradición que atrae a miles de turistas a Catamarca"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/07/fiesta-del-poncho-catamarca-120x85.jpg" alt="La celebración al poncho, una tradición que atrae a miles de turistas a Catamarca" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/la-celebracion-al-poncho-una-tradicion-que-atrae-a-miles-de-turistas-a-catamarca/" rel="bookmark" title="La celebración al poncho, una tradición que atrae a miles de turistas a Catamarca">
					La celebración al poncho, una tradición que atrae a miles...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jul 09, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/la-celebracion-al-poncho-una-tradicion-que-atrae-a-miles-de-turistas-a-catamarca/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="metaslider_widget-12" class="widget widget_metaslider_widget"><div id="metaslider-id-8320" style="max-width: 150px; margin: 0 auto;" class="ml-slider-3-27-12 ml-slider-pro-2-18-7 metaslider metaslider-responsive metaslider-8320 ml-slider">
    <div id="metaslider_container_8320">
        <ul id='metaslider_8320' class='rslides'>
        </ul>
        
    </div>
</div></div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>OPINION</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/discutiendo-la-cultura-del-etiquetado-moral/" title="Discutiendo la cultura del etiquetado moral"><img src="https://horadeopinion.com.ar/wp-content/uploads/2021/09/LisandroPrietoFemenia-1-120x85.jpg" alt="Discutiendo la cultura del etiquetado moral" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/discutiendo-la-cultura-del-etiquetado-moral/" rel="bookmark" title="Discutiendo la cultura del etiquetado moral">
					Discutiendo la cultura del etiquetado moral					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 06, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/discutiendo-la-cultura-del-etiquetado-moral/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/cristina-entre-la-ciudadania-y-el-poder-real/" title="“Cristina: Entre la ciudadanía y el poder real”"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/08/Silvio-Arias-2-120x85.jpg" alt="“Cristina: Entre la ciudadanía y el poder real”" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/cristina-entre-la-ciudadania-y-el-poder-real/" rel="bookmark" title="“Cristina: Entre la ciudadanía y el poder real”">
					“Cristina: Entre la ciudadanía y el poder real”					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 06, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/cristina-entre-la-ciudadania-y-el-poder-real/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/el-humor-como-mecanismo-de-resistencia/" title="“El humor como mecanismo de resistencia”"><img src="https://horadeopinion.com.ar/wp-content/uploads/2021/09/LisandroPrietoFemenia-1-120x85.jpg" alt="“El humor como mecanismo de resistencia”" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/el-humor-como-mecanismo-de-resistencia/" rel="bookmark" title="“El humor como mecanismo de resistencia”">
					“El humor como mecanismo de resistencia”					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 06, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/el-humor-como-mecanismo-de-resistencia/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/el-olvido-como-herramienta-pedagogica-de-la-injusticia-naturalizada/" title="«El olvido como herramienta pedagógica de la injusticia naturalizada»"><img src="https://horadeopinion.com.ar/wp-content/uploads/2021/09/LisandroPrietoFemenia-1-120x85.jpg" alt="«El olvido como herramienta pedagógica de la injusticia naturalizada»" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/el-olvido-como-herramienta-pedagogica-de-la-injusticia-naturalizada/" rel="bookmark" title="«El olvido como herramienta pedagógica de la injusticia naturalizada»">
					«El olvido como herramienta pedagógica de la injusticia...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 14, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/el-olvido-como-herramienta-pedagogica-de-la-injusticia-naturalizada/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/no-estudian-no-trabajan-y-se-burlan-de-los-que-aportan-para-que-ellos-vivan-de-la-vagancia/" title="No estudian&#8230;no trabajan y se burlan de los que aportan para que «ellos» vivan de la vagancia"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/05/Ricardo-Bustos-120x85.png" alt="No estudian&#8230;no trabajan y se burlan de los que aportan para que «ellos» vivan de la vagancia" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/no-estudian-no-trabajan-y-se-burlan-de-los-que-aportan-para-que-ellos-vivan-de-la-vagancia/" rel="bookmark" title="No estudian&#8230;no trabajan y se burlan de los que aportan para que «ellos» vivan de la vagancia">
					No estudian&#8230;no trabajan y se burlan de los que aportan...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 06, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/no-estudian-no-trabajan-y-se-burlan-de-los-que-aportan-para-que-ellos-vivan-de-la-vagancia/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="metaslider_widget-8" class="widget widget_metaslider_widget"><div id="metaslider-id-280" style="max-width: 150px; margin: 0 auto;" class="ml-slider-3-27-12 ml-slider-pro-2-18-7 metaslider metaslider-responsive metaslider-280 ml-slider">
    <div id="metaslider_container_280">
        <ul id='metaslider_280' class='rslides'>
            <li><img src="https://horadeopinion.com.ar/wp-content/uploads/2017/09/145x600-120x436.png" height="545" width="150" alt="" class="slider-280 slide-34698" /></li>
        </ul>
        
    </div>
</div></div><div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>GREMIOS</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/elecciones-en-utelpa-hoy-continua-el-escrutinio/" title="Elecciones en UTELPA: Hoy continúa el escrutinio"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/09/exposicion-rural-120x85.jpg" alt="Elecciones en UTELPA: Hoy continúa el escrutinio" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/elecciones-en-utelpa-hoy-continua-el-escrutinio/" rel="bookmark" title="Elecciones en UTELPA: Hoy continúa el escrutinio">
					Elecciones en UTELPA: Hoy continúa el escrutinio					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 08, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/elecciones-en-utelpa-hoy-continua-el-escrutinio/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/centrales-obreras-y-movimientos-sociales-rechazaron-la-especulacion-y-reclamaron-un-nuevo-contrato-social/" title="Centrales obreras y movimientos sociales rechazaron la especulación y reclamaron un nuevo contrato social"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/08/62fcc1cf578eb_900-1-120x85.jpg" alt="Centrales obreras y movimientos sociales rechazaron la especulación y reclamaron un nuevo contrato social" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/centrales-obreras-y-movimientos-sociales-rechazaron-la-especulacion-y-reclamaron-un-nuevo-contrato-social/" rel="bookmark" title="Centrales obreras y movimientos sociales rechazaron la especulación y reclamaron un nuevo contrato social">
					Centrales obreras y movimientos sociales rechazaron la...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 17, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/centrales-obreras-y-movimientos-sociales-rechazaron-la-especulacion-y-reclamaron-un-nuevo-contrato-social/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/la-cgt-y-otras-organizaciones-marchan-al-congreso-contra-los-formadores-de-precios/" title="La CGT y otras organizaciones marchan al Congreso contra «los formadores de precios»"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/08/62fcc1cf578eb_900-120x85.jpg" alt="La CGT y otras organizaciones marchan al Congreso contra «los formadores de precios»" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/la-cgt-y-otras-organizaciones-marchan-al-congreso-contra-los-formadores-de-precios/" rel="bookmark" title="La CGT y otras organizaciones marchan al Congreso contra «los formadores de precios»">
					La CGT y otras organizaciones marchan al Congreso contra...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 17, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/la-cgt-y-otras-organizaciones-marchan-al-congreso-contra-los-formadores-de-precios/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/la-ctera-para-contra-la-criminalizacion-de-la-protesta-social/" title="Ctera realiza este miércoles un paro nacional en todo el país en rechazo de la «criminalización de la protesta social»"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/08/5c7e8d7784896_900-120x85.jpg" alt="Ctera realiza este miércoles un paro nacional en todo el país en rechazo de la «criminalización de la protesta social»" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/la-ctera-para-contra-la-criminalizacion-de-la-protesta-social/" rel="bookmark" title="Ctera realiza este miércoles un paro nacional en todo el país en rechazo de la «criminalización de la protesta social»">
					Ctera realiza este miércoles un paro nacional en todo el...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 10, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/la-ctera-para-contra-la-criminalizacion-de-la-protesta-social/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="https://horadeopinion.com.ar/utelpa-convoca-a-un-paro-docente/" title="UTELPA convoca a un paro docente"><img src="https://horadeopinion.com.ar/wp-content/uploads/2022/08/utelpa-paro-9-junio1-1536x1024-1-120x85.jpeg" alt="UTELPA convoca a un paro docente" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="https://horadeopinion.com.ar/utelpa-convoca-a-un-paro-docente/" rel="bookmark" title="UTELPA convoca a un paro docente">
					UTELPA convoca a un paro docente					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 08, 2022</span>
                                    	<span class="meta-comment last-meta"><a href="https://horadeopinion.com.ar/utelpa-convoca-a-un-paro-docente/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> © Copyright 2022 - <b> Todos los derechos reservados</B></div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-superior" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-883"><a href="https://horadeopinion.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24559"><a href="https://horadeopinion.com.ar/tapa-de-diarios/">TAPAS DE DIARIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24560"><a href="https://horadeopinion.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://horadeopinion.com.ar/contacto/">CONTACTO</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

		<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
		<script type='text/javascript' src='https://horadeopinion.com.ar/wp-includes/js/comment-reply.min.js?ver=e3ca6b2b0157f5c399a885aabfbc774e' id='comment-reply-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.3.1' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/horadeopinion.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/horadeopinion.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='wpusb-scripts-js-extra'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/horadeopinion.com.ar\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/plugins/wpupper-share-buttons/build/front.js?ver=3.42' id='wpusb-scripts-js'></script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/horadeopinion.com.ar\/wp-admin\/admin-ajax.php","nonce":"b84bca2907"};
/* ]]> */
</script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/jquery.flexslider.js?ver=1.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/jquery.simplyscroll.min.js?ver=1.6' id='simplyscroll-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/jquery-ui-1.8.20.custom.min.js?ver=1.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/jquery.ui.totop.js?ver=1.6' id='totop-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/selectnav.min.js?ver=1.6' id='selectnav-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/jquery.jcarousel.js?ver=1.6' id='jcarousel-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/superfish.js?ver=1.6' id='superfish-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/jquery.sticky.js?ver=1.6' id='sticky-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/mediaelement-and-player.min.js?ver=1.6' id='mediaelement-player-js'></script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/themes/estudiosmax07/js/custom.js?ver=1.6' id='custom-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/horadeopinion.com.ar\/wp-json\/","fifu_nonce":"0063119fac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://horadeopinion.com.ar/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.1.2' id='fifu-image-js-js'></script>
</body>
</html>

